DaciaClub Logo

Welcome Guest ( Log In | Register )

77 Pages < 1 2 3 4 5 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Alternator, releu de incarcare, Probleme si solutii

StefanT
post 9 Dec 2004, 23:36
Post #61


STF - Special Tactical Force


Group: Members
Posts: 3.756
Joined: 19 April 04
From: Bucuresti




unde se pot verifica diodele? e greu, scump??


--------------------
Suzuki GSX-1300-R 2008 - B'100'HAY
Fan Reno 53379
User is offlineGalerie FotoPM
Go to the top of the page
+
BLK
post 10 Dec 2004, 01:35
Post #62


Membru autentic


Group: Members
Posts: 285
Joined: 8 December 04
From: Bucuresti




a fost haioasa intrebarea...

daca ai un voltmetru electronic din cele mai ieftine ai pe undeva o pozitie de masurat diode, ideea e sa iti indice ceva pe ecran numai intr-un sens. adica daca pui sondele de masura intr-un fel sa arate o valoare pe ecran si daca le pui invers sa nu arate nimic.

sper ca s-a inteles...


--------------------
Dacia 1310 - B-52-VYK
Dacia Alpine 54CP - OARE?
User is offlineGalerie FotoPM
Go to the top of the page
+
RIon
post 10 Dec 2004, 09:28
Post #63


pasionat


Group: Members
Posts: 2.982
Joined: 22 May 04
From: CJ




Ali, sa stii ca daca releu nu face bine masa - e rugina, sau necuratat acolo - nu incarca cat trebuie, verificat.
Iar anotimpul conteaza: densitatea electrolitului vara e 1.24 iarna 1.28..., iarna mergi aproape tot timpul cu: aeroterma, dezaburire (asta genereaza un consum infernal la partea electrica, dupa ce o opresc creste turatia aerotermei...), stergatoare, pozitii, ceata...radio... aproape intra pe rosu la semafoare, si atunci ia si din puterea bateriei, binisor... scrie si la carte, iarna, daca se fac parcursuri scurte, se poate descarca usor bateria...


--------------------
Skoda Octavia 2 2005, TDI 160CP 2008, Ford Focus 115 CP - de CJ
www.raresion.ro
User is offlineGalerie FotoPM
Go to the top of the page
+
StefanT
post 10 Dec 2004, 22:34
Post #64


STF - Special Tactical Force


Group: Members
Posts: 3.756
Joined: 19 April 04
From: Bucuresti




merci BLK....am multimetru de ala dar sincer sa fiu nu-i stiu toate functiile...am sa caut/intreb si o sa verific si eu.....desi acum, dupa ce am tinut o noapte (12 ore) la incarcat bateria, imi arata bine si acul pe bord, si voltmetrul.....pana acum imi statea totusi in zona rosie, pt ca, o teorie ar fi de fapt ca, avea mult de recuperat/ bagat in baterie si de aia arata slabutz......si m-am convins ca asa e ....pt ca bateria a fost slabita, daca vreo luna am mers numai pe bat.....e si normal.....chiar daca e relativ noua...abia a iesit din garantie.... oricum, acum totul e OK, ramen doar sa fac o verificare suplimentara la diode.

SFAT PT CEI CU PROBLEME !!! VERIFICATI INAINTE DE A TRAGE CONCLUZIA CA E DEFECT X, TOATE CONTACTELE POSIBILE !!!


--------------------
Suzuki GSX-1300-R 2008 - B'100'HAY
Fan Reno 53379
User is offlineGalerie FotoPM
Go to the top of the page
+
StefanT
post 10 Dec 2004, 22:35
Post #65


STF - Special Tactical Force


Group: Members
Posts: 3.756
Joined: 19 April 04
From: Bucuresti




merci BLK....am multimetru de ala dar sincer sa fiu nu-i stiu toate functiile...am sa caut/intreb si o sa verific si eu.....desi acum, dupa ce am tinut o noapte (12 ore) la incarcat bateria, imi arata bine si acul pe bord, si voltmetrul.....pana acum imi statea totusi in zona rosie, pt ca, o teorie ar fi de fapt ca, avea mult de recuperat/ bagat in baterie si de aia arata slabutz......si m-am convins ca asa e ....pt ca bateria a fost slabita, daca vreo luna am mers numai pe bat.....e si normal.....chiar daca e relativ noua...abia a iesit din garantie.... oricum, acum totul e OK, ramen doar sa fac o verificare suplimentara la diode.

SFAT PT CEI CU PROBLEME !!! VERIFICATI INAINTE DE A TRAGE CONCLUZIA CA E DEFECT X, TOATE CONTACTELE POSIBILE !!! asa am patit eu....era sa dau jos alternatorul, am schimbat 2 relee (nu le cumparasem, le avea un vecin) si de fapt era excitatia de la alternator de vina....un contact imperfect blink.gif .... BAFTA !!!


--------------------
Suzuki GSX-1300-R 2008 - B'100'HAY
Fan Reno 53379
User is offlineGalerie FotoPM
Go to the top of the page
+
StefanT
post 11 Dec 2004, 23:08
Post #66


STF - Special Tactical Force


Group: Members
Posts: 3.756
Joined: 19 April 04
From: Bucuresti




QUOTE(djmarck @ 23 Sep 2004, 21:38)
am sa urmez sfaturile,numai ca inainte im statea acul pe la jumatate ba mai bine,dar ma rog cum v-am spus  am sa mai masor si eu sa fiu sigur,chestia e ca nu nea sandu s-a ocupat,el s-a uitat putin pe acolo,colegul lui...ma rog,consider incheiat aces subiect...:)see you later! laugh.gif
*


si eu am patit EXACT asa !!! baterie relativ noua, nemteasca, buna, moarta !!! de ce? tot asa mers cu consumatori multi. Rezolvare? tinut o noapte pe redresor! si mie imi facea la fel: imi arata acul pe bord ca nu incarca, DAR ASTA E DIN CAUZA CA TOT CURENTUL SE DUCEA IN BATERIE, AVEA DE RECUPERAT (teorie sustinuta de 2 electricieni). si dupa ce am tinut-o la incarcat, arata exact cum trebuie, aproape de mijloc, spre stanga....nu umbla la releu, ca il dereglezi degeaba (asa am patit eu). de atunci m-am convins ca nu mai trebuie sa stau cu cd-playerul mai mult de 1 ora, maxim 2 fara motor pornit....

sper ca ti-am fost cat de cat de ajutor, prin experienta mea identica, bafta !!


--------------------
Suzuki GSX-1300-R 2008 - B'100'HAY
Fan Reno 53379
User is offlineGalerie FotoPM
Go to the top of the page
+
Daddy
post 12 Dec 2004, 00:58
Post #67


Membru discret


Group: Members
Posts: 543
Joined: 29 April 04
From: Bacau




Are dreptate Steffyx cand spune sa tii bateria la incarcat mai intai si dupa sa te apuci de reglat. A fost folosita intensiv si e normal acum sa "suga" mult curent, lucru care nu prea este posibil decat daca faci un drum mai lung ( 100km ) fara porniri si consumatori in exces.


--------------------
Dacia 1300 F 1972 - BC-93-MAX
Daciile sunt ca femeile....cat ai bani sa bagi in ele merg bine...cand nu mai ai bani te lasa cand iti este lumea mai draga...
User is offlineGalerie FotoPM
Go to the top of the page
+
StefanT
post 12 Dec 2004, 17:46
Post #68


STF - Special Tactical Force


Group: Members
Posts: 3.756
Joined: 19 April 04
From: Bucuresti




QUOTE(Daddy @ 12 Dec 2004, 02:58)
Are dreptate Steffyx cand spune sa tii bateria la incarcat mai intai si dupa sa te apuci de reglat. A fost folosita intensiv si e normal acum sa "suga" mult curent, lucru care nu prea este posibil decat daca faci un drum mai lung ( 100km ) fara porniri si consumatori in exces.
*


exact, ai nevoie de un drum lung, poate chiar mai mult de 100 km sa iti recuperezi tot curentul. asa aveam si eu in plan, dar m-a lasat balta exact in ziua cu pricina si nu am avut de ales. oricum, sa fii sigur de baterie, eu iti recomand 123 ore pe redresor si nu mai ai probleme. Bafta !!

P.S.: Iti recomand sa faci rost de un redresor de calitate, care incarca atat cat are nevoie bateria, ca altfel in 12 ore e riscant si nu cred ca ai chef sa stai sa o pazesti... sunt si redresoare care incarca mai mult de necesitatile tale si apoi dai in cealalta extrema. Bafta din nou smile.gif !!


--------------------
Suzuki GSX-1300-R 2008 - B'100'HAY
Fan Reno 53379
User is offlineGalerie FotoPM
Go to the top of the page
+
tao13
post 2 Mar 2005, 10:41
Post #69


tao


Group: Members
Posts: 220
Joined: 13 October 04
From: Bucuresti




salutare.
acum o luna am schimbat releul de la alternator(era unul electronic) pt ca intr-o zi imi incarca pe rosu+ de incepuse sa imi iasa fum din firele de la contact si a doua zi era pe rosu-.
am schimbat releul si nici o problema!totul a revenit la normal.am pus unul mecanic tipul vechi.
ieri a inceput sa incarce iar prea mult , adica chiar daca am dat drumul la toti consumatorii nu scadea deloc dupa rosu+.
am oprit masina si dupa ce am pornit-o a mers normal pana la urmatoarea oprire.
dupa aceea s-a dus pe rosu-.azi a inceput sa mai incarce putin.
nu stiu de la ce naiba sa fie?
poate sa fie din alternator?de la diode?de la carbuni?
poate sa fie vreun scurt(dar daca era scurt se ardea vreo siguranta sau imi descarca bateria)?
astept raspuns.


--------------------
dacia 1310 1997 - b 13 tao
User is offlineGalerie FotoPM
Go to the top of the page
+
os
post 2 Mar 2005, 12:07
Post #70


Dictator. Comunist. Arbitrar. Pe scurt: rau.


Group: Moderatori
Posts: 1.768
Joined: 29 April 04




Roaga un electrician sa verifice masina: ceea ce descrii suna a defect combinat. Mai ales daca iese (a iesit) fum, nu te juca. Cu ocazia asta afli si cum sta treaba cu firele de la contact (celalalt post al tau).


--------------------
. . .
Muschii mei minte nu are.
Cip-Cirip! Cip-Cirip! Cip-Cirip!
User is offlineGalerie FotoPM
Go to the top of the page
+
tao13
post 15 Mar 2005, 12:28
Post #71


tao


Group: Members
Posts: 220
Joined: 13 October 04
From: Bucuresti




salutare.
am mai scris acum o saptamana despre problema mea cu releele de incarcare.
vad ca pe plusul care intra in releu nu imi da mereu 12V.eu tot am zis ca e releul de vina.am tras un plus direct din baterie si releul incarca normal.
cine stie de unde vine firul de plus la releu?
el se alimenteaza numai cand este contactul pus.eu cred ca vine din contact,dar nu sunt sigur.treaba nasoala este ca nu merge mereu,dar asta se intampla si cu masina pe loc,fara sa misc vreo borna sau fir.
daca aveti vreo idee scrieti-o pe topic.
merci


--------------------
dacia 1310 1997 - b 13 tao
User is offlineGalerie FotoPM
Go to the top of the page
+
harbulet
post 15 Mar 2005, 12:43
Post #72


Membru


Group: Members
Posts: 136
Joined: 13 December 04




conform schemei vine de la contact

Attached thumbnail(s)
scan.jpg ( Size: 1.09mb ) Number of downloads: 4650


--------------------
dacia 1310 - berlina mlx
Propetar de Dacie = Mecanic autentic fara diploma
User is offlineGalerie FotoPM
Go to the top of the page
+
Ov
post 15 Mar 2005, 14:06
Post #73


Academician doctor inginer, savant de renume mondial


Group: Moderatori
Posts: 7.876
Joined: 11 November 03
From: Bucuresti




HINT: ai un plus pe contact la plusul bobinei de inductie wink.gif


--------------------
Dacia 1300/1300 break/2000/Sport ... si altele
when life gives you lemon, make lemonade
User is offlineGalerie FotoPM
Go to the top of the page
+
tao13
post 15 Mar 2005, 15:06
Post #74


tao


Group: Members
Posts: 220
Joined: 13 October 04
From: Bucuresti




merci pt poza scanata.
din cate am vazut asa este.vine un plus din bobina.eu inteleg ca , contactul alimenteaza bobina cu + si dupa aia din bobina se duce plusul in releu dupa care releul imi da excitatie la alternator.
este corect?
deci daca este asa sa am bobina defecta? sau sa fie din aprinderea electronica?
merci pt raspunsuri.


--------------------
dacia 1310 1997 - b 13 tao
User is offlineGalerie FotoPM
Go to the top of the page
+
diaconuliviu
post 16 Mar 2005, 08:27
Post #75


Membru autentic


Group: Members
Posts: 5.656
Joined: 17 August 04
From: Space, the final frontiere




QUOTE(tao13 @ 15 Mar 2005, 15:06)
merci pt poza scanata.
din cate am vazut asa este.vine un plus din bobina.eu inteleg ca , contactul alimenteaza bobina cu + si dupa aia din bobina se duce plusul in releu dupa care releul imi da excitatie la alternator.
este corect?
deci daca este asa sa am bobina defecta? sau sa fie din aprinderea electronica?
merci pt raspunsuri.
*



Verifica firul dintre + bobina si + releu; daca problema e de acolo, e OK; vezi insa sa nu fie cel de la + contact pina la + bobina, caz in care si aprinderea are de suferit.


--------------------
Opel Corsa 2001 - xx
Universul si prostia sint infinite.
De a doua sint sigur.
SSP,K!
User is offlineGalerie FotoPM
Go to the top of the page
+
harbulet
post 16 Mar 2005, 10:17
Post #76


Membru


Group: Members
Posts: 136
Joined: 13 December 04




eu dupa zeci de verificari si masuratori am constatat, la mine cand avea contact, cand nu avea - problema era un papuc de sub bord care nu facea contact bine l-am strans bine acum e oK
firul care alimentaeza releul si bobina are urmatorul traseu sunat de mine pe masina contact-releu-bobina daca toate trebuiesc curatate
io am stat mai bine de 4 ore
la mine la relanti nu incrca releul cum o turez incarca

SA NU LASI BOBINA ALIMENTATA PERMANET NICI ODATA , EU LA A LUI TATA AM ARS UNA CU CEVA TIMP IN URMA, AM ALIMENTAT-O CONTINU DE LA BATERIE CAM O JUMATATE DE ORA, ASA CA AI GRIJA

This post has been edited by harbulet: 16 Mar 2005, 10:20


--------------------
dacia 1310 - berlina mlx
Propetar de Dacie = Mecanic autentic fara diploma
User is offlineGalerie FotoPM
Go to the top of the page
+
AC
post 16 Mar 2005, 10:47
Post #77


Membru autentic


Group: Members
Posts: 572
Joined: 11 March 04
From: Iasi




QUOTE(harbulet @ 16 Mar 2005, 10:17)
eu dupa zeci de verificari si masuratori am constatat, la mine cand avea contact, cand nu avea - problema era un papuc de sub bord care nu facea contact bine l-am strans bine acum e oK 
firul care alimentaeza releul si bobina are urmatorul traseu sunat de mine pe masina          contact-releu-bobina        daca toate trebuiesc curatate
io am stat mai bine de 4 ore
la mine la relanti nu incrca releul cum o turez incarca

SA NU LASI BOBINA ALIMENTATA PERMANET NICI ODATA , EU LA A LUI TATA AM ARS UNA CU CEVA TIMP IN URMA, AM ALIMENTAT-O CONTINU DE LA BATERIE CAM O JUMATATE DE ORA, ASA CA AI GRIJA
*


mai tii minte ce culoare avea firul sau in ce zona e papucul cu pricina de sub bord?


--------------------
Dacia 1310 TX
User is offlineGalerie FotoPM
Go to the top of the page
+
harbulet
post 16 Mar 2005, 12:49
Post #78


Membru


Group: Members
Posts: 136
Joined: 13 December 04




maro parca!?


--------------------
dacia 1310 - berlina mlx
Propetar de Dacie = Mecanic autentic fara diploma
User is offlineGalerie FotoPM
Go to the top of the page
+
notchman
post 16 Mar 2005, 14:18
Post #79


Membru


Group: Members
Posts: 128
Joined: 10 November 03
From: calarasi




Salutare !
De ceva timp incoace am observat ca daca las masina la relanti "aprox850ture" imi clipesc beculetele de la bord (clipesc in sensul ca intensitatea lor scade si creste ritmic) verificat cu voltmetru electronic tens varieaza cu ~0,8volti, daca o accelerez nu mai am caderea asta de tensiune .
Daca tot la relanti deconectez releul de incarcare nu mai face nici un fel de fita (ma'm gandit sa nu fie vre'un contact imperfect)

Pana la urma ce este busit , punte dioade sau carbuni schimbati , ...?
La lada inca nu am descoperit cum sa schimb diodele , ca sunt prinse in nituri wacko.gif


--------------------
Lada lada 1200 combi - CL-O1-NGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
bdaniy
post 16 Mar 2005, 14:50
Post #80


Membru incepator


Group: Members
Posts: 48
Joined: 5 November 04
From: tg-mures




io zic : releu de incarcare
aceeasi clipoceala am avut-o si io la o masina


--------------------
-mercedes -w 123 1980 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
notchman
post 16 Mar 2005, 14:55
Post #81


Membru


Group: Members
Posts: 128
Joined: 10 November 03
From: calarasi




Nu este bre releul ......treaba sigura ....este facut de mine , si nu prea are ce sa'l buseasca .........(dar il schimb nu'i bai , macar sa fie de acolsa......)
Releul tine tensiunea in parametri .
Dar incarca in suturi , ...si stiam ca de obicei la dacia simptomul asa inseamna in ordinea posibila :
punte de diode "ciufulita" (cel mai frecvent)
Carbuni (destul de rar)
Infasurare strapunsa (dar putin probabil...)


--------------------
Lada lada 1200 combi - CL-O1-NGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
andu911
post 16 Mar 2005, 14:58
Post #82


Membru autentic


Group: Members
Posts: 5.377
Joined: 18 February 05
From: Bucuresti - Berceni




si eu am aceeasi problema...dar nu-i prea dau importanta.
Daca stie cineva de unde e, o s-o remediez si eu, daca nu...asa sa stea...


--------------------
Renault Laguna 2 1.9dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Ov
post 16 Mar 2005, 15:02
Post #83


Academician doctor inginer, savant de renume mondial


Group: Moderatori
Posts: 7.876
Joined: 11 November 03
From: Bucuresti




si eu banuiesc 1 dioda strapunsa


--------------------
Dacia 1300/1300 break/2000/Sport ... si altele
when life gives you lemon, make lemonade
User is offlineGalerie FotoPM
Go to the top of the page
+
tunderbird
post 16 Mar 2005, 15:07
Post #84


tunzator de iarba & atacator de integritatzuri


Group: Members
Posts: 3.396
Joined: 26 October 04
From: Bucuresti




QUOTE(notchman @ 16 Mar 2005, 14:55)
Nu este bre releul ......treaba sigura ....este facut de mine , si nu prea are ce sa'l buseasca .........(dar il schimb nu'i bai , macar sa fie de acolsa......)
Releul tine tensiunea in parametri .
Dar incarca in suturi , ...si stiam ca de obicei la dacia simptomul asa inseamna in ordinea posibila :
punte de diode "ciufulita" (cel mai frecvent)
Carbuni (destul de rar)
Infasurare strapunsa (dar putin probabil...)
*



Este facut de tine releul?
Daca da, inseamna ca le ai cu electronica/electrica...ce te costa sa verifici diodele si bobinajele statoric si rotoric?

Insa dupa parerea mea releul este de vina...tu ai fluctuatii de tensiune si tensiunea este controlata de releu. Mai mult chiar, atunci cand ai decuplat releul ai taiat practic, excitatia alternatorului ramanand pe baterie.


Later edit: Ce beculete din bord iti clipesc? Despre ce tip de masina este vorba? Daca este vorba de Lada inseamna ca te referi la beculetul care se stinge in momentul in care incepe incarcarea, nu-i asa?

This post has been edited by tunderbird: 16 Mar 2005, 15:11


--------------------
Dacia Dacia 1100 - '69, '70 ; 1300 - '70,'81 ; 1310cli - 2000 - B 13 ABC
Renault Twingo 1,2 16V - 2001
Renault Laguna Concorde 1,6 16V - 1999

Cocoșul e mai frumos ca vulturul, numai că nu poate zbura!
(N. Iorga)
User is offlineGalerie FotoPM
Go to the top of the page
+
notchman
post 16 Mar 2005, 16:12
Post #85


Membru


Group: Members
Posts: 128
Joined: 10 November 03
From: calarasi




Pai ma costa mozoleala , si timp pe care nu prea il mai am ....
Dar o sa le verific........io cred ca is diodele , si in cazul asta am cam dat de 243.gif pntru ca alea la lada is prinse in nituri de capacul la alt, dar le dau jos si le pun in exterior............
Despre toate beculetele este vorba , si faruri si tot , zici ca este orga de lumini masina ......... ohmy.gif

A si inca o chestie putin off/topic dar totusi legata de incarcare:
Am pus un releu temporizat pe alimentarea releului de incarcare , si in momentul in care este cuplat electromotorul (dau la cheie) se intrerupe incarcare si implicit excitatia rel de incarcare pentru 10 sec , asta pentru k motorul sa foloseasca tot corentul si sa invarta cat mai putin accesorii atunci cad se porneste masina (alternatorul excitat in momentul in care se da la demaror opune o rezistenta destul de mare motorului , deoarece , caderea de tensiune datorata alimentarii electromotorului este dfoarte mare , lucru sesizat de releul de incarcare , care implicit creste la maxim curentul pe excitatie fapt pentru care alternatorul opune o rezistenta fizica mare, iar pe langa asta mai si consuma in jur de 5Amperi ...............)
Si sa stiti ca se simnte la pornire ........


--------------------
Lada lada 1200 combi - CL-O1-NGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
Ov
post 16 Mar 2005, 16:20
Post #86


Academician doctor inginer, savant de renume mondial


Group: Moderatori
Posts: 7.876
Joined: 11 November 03
From: Bucuresti




dăștaptă chestie !


--------------------
Dacia 1300/1300 break/2000/Sport ... si altele
when life gives you lemon, make lemonade
User is offlineGalerie FotoPM
Go to the top of the page
+
tunderbird
post 16 Mar 2005, 16:22
Post #87


tunzator de iarba & atacator de integritatzuri


Group: Members
Posts: 3.396
Joined: 26 October 04
From: Bucuresti




QUOTE
Despre toate beculetele este vorba , si faruri si tot , zici ca este orga de lumini masina ......... ohmy.gif


Da' becul de incarcare ce face, este stins sau nu. Stii cum este legat in instalatie, nu?

QUOTE
alternatorul excitat in momentul in care se da la demaror  opune o rezistenta destul de mare motorului , deoarece , caderea de tensiune datorata alimentarii electromotorului este dfoarte mare , lucru sesizat de releul de incarcare , care implicit creste la maxim curentul pe excitatie fapt pentru care alternatorul opune o rezistenta fizica mare, iar pe langa asta mai si consuma in jur de 5Amperi ...............



Excelenta idee!

This post has been edited by tunderbird: 16 Mar 2005, 16:24


--------------------
Dacia Dacia 1100 - '69, '70 ; 1300 - '70,'81 ; 1310cli - 2000 - B 13 ABC
Renault Twingo 1,2 16V - 2001
Renault Laguna Concorde 1,6 16V - 1999

Cocoșul e mai frumos ca vulturul, numai că nu poate zbura!
(N. Iorga)
User is offlineGalerie FotoPM
Go to the top of the page
+
Dyda
post 16 Mar 2005, 16:27
Post #88


Membru autentic


Group: Members
Posts: 681
Joined: 30 April 04




Si eu tot la releu ma gindesc. Inainte de a demonta diodele inceraca sa inlocuiesti releul tau cu unul original ( imprumutat ) si vezi daca face la fel


--------------------
Kox
User is offlineGalerie FotoPM
Go to the top of the page
+
notchman
post 17 Mar 2005, 08:38
Post #89


Membru


Group: Members
Posts: 128
Joined: 10 November 03
From: calarasi




Schimbat releu , tot asa face....(de fapt ma asteptam la asta....)
Raman carbunii si diodele.....
Becul de la "incarcare " sta stins tot timpul....(in timp ce mot merge)cum este si normal...


--------------------
Lada lada 1200 combi - CL-O1-NGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
tao13
post 17 Mar 2005, 15:34
Post #90


tao


Group: Members
Posts: 220
Joined: 13 October 04
From: Bucuresti




merci pt explicatie.
o sa caut si eu firul acela.
spuneti ca este unul care vine in panoul de sub bord?ala pt consumatorii care merg cu contactul pus?


--------------------
dacia 1310 1997 - b 13 tao
User is offlineGalerie FotoPM
Go to the top of the page
+

77 Pages < 1 2 3 4 5 > » 
Reply to this topicTopic OptionsStart new topic


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

ETask
Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th September 2018 - 02:21
Forum Renault Server hosting