DaciaClub Logo

Welcome Guest ( Log In | Register )

4 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Curatare "motoras pas cu pas" reglare ralanti.

AlexV
post 20 Mar 2003, 00:42
Post #1


Admin?


Group: Admin
Posts: 3.232
Joined: 4 December 02
From: Bucuresti




Incepeti prin a ridica capota la masina, tragand de clapeta... da stiu ca stiti... biggrin.gif biggrin.gif biggrin.gif
1. se desfac cele patru suruburi de la filtrul de aer. sunt niste suruburi stea de 10 care se desfac si cu cheie tubulara sau normala de 10.
surubul din spate dreapta (langa vasul de expansiune) este un pic mai greu de desfacut datorita pozitiei greoaie, dar nu imposibil. fiti inventivi.
2. dupa ce ati scos suruburile trebuie sa ridicati cutia filtrului cu totul. nu tare ca trebuie sa iasa de pe clapeta si mai are atasat un furtun care se scoare prin tragere usoara in lateral. acesta se afla sub cutie. cu motorul de preferabil rece se introduce o mana sub cutie si se scoate furtunul. puteti sa ridicati de cutie pana vedeti ce faceti cu mana pe acolo. nu este nici o problema, doar sa va grabiti. nu uitati inainte de a scoate acest furtun miscati cutia pana iese de pe clapeta care se afla la capatul cutiei.
3. motorasul se afla in chestia aia de plastic din spate unde se leaga si cablul de acceleratie. nu este prinsa decat in fire si in cablu. se scot firele care au niste clipsuri(un fir in fata si unul in spate), apoi se scoate tija aia care actioneaza clapeta prin impingere cu o surubelnita. sa o scoateti si ditr-o parte si din alta ca sa nu cada sub masina.
4. dupa ce ati scos firele si tija puteti sa ridicati de toata chestia aia de plastic in sus ca iese fara probleme.
motorasul este cel care NU se afla in continuarea clapetei.adica undeva mai jos.
se desurubeaza cu o stea de 2 sau 3 (cred ca 3, nu le am notate cat sunt) cele doua suruburi. apoi se scoate prin tragere. aveti grija sa nu va cada garnitura. cu multa grija si inventivitate spalati tot. eu le-am spalat cu domestos fara sa ud partile electrice, dar cu greu. cel mai bine e sa le stergeti cu o carpa. bagati-o prin toate gaurile alea. sunt doua canale care trebuie curatate. unul pleaca de sus de unde se prinde filtrul de aer si celalalt duce de la motoras in jos la galerii.
aceasta operatie dupa cum am spus presupune indemanare putina. nu folositi substante care ataca plasticul. nu recomand diluantul. deci nu se vede el ataca multe lucruri.
5. dupa ce l-ati curatat bine de tot il puneti la loc, executand operatiile invers decat cum l-ati desfacut.
6. fixati si furtunul acela inainte de a strange suruburile.

nu folositi forta ca toate trebuie sa iasa usor (suruburile nu ies usor). daca nu ies usor mai cititi inca o data ca poate nu faceti bine.

scuze ca am scris asa mult. stiu ca majoritatea stiti cum se desface o chestie sau alta, dar poate citeste si cineva care nu stie si nu vreau sa ramana cu masina pe butuci ca nu am zis tot. nu am reusit sa fac poze cu webcamul. cand voi avea camera voi pune si poze.

inca o data. stergeti bine de tot pe acolo si puteti sa bagati carpa si un pic prin galeria de admisie ca nu strica.cat vedeti cu ochi nu mai mult.


--------------------
Toyota RAV4 2.0
"Man is least himself when he talks in his own person. Give him a mask, and he will tell you the truth," Oscar Wilde.
User is offlineGalerie FotoPM
Go to the top of the page
+
Stefan_B
post 27 Apr 2003, 18:47
Post #2


Membru autentic


Group: Members
Posts: 396
Joined: 16 July 02




Aveai probleme cu reglajul relantiului?
Pentru ca la mine nu era nici o depunere pe canale...


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
AlexV
post 27 Apr 2003, 23:21
Post #3


Admin?


Group: Admin
Posts: 3.232
Joined: 4 December 02
From: Bucuresti




aveam niste probleme si am decis sa il curat. era super murdar. parca era funingine pe el. dar problema nu s-a rezolvat dupa curatare.


--------------------
Toyota RAV4 2.0
"Man is least himself when he talks in his own person. Give him a mask, and he will tell you the truth," Oscar Wilde.
User is offlineGalerie FotoPM
Go to the top of the page
+
Stefan_B
post 28 Apr 2003, 08:39
Post #4


Membru autentic


Group: Members
Posts: 396
Joined: 16 July 02




Ce probleme ai avut?
Shi, cum le-ai rezolvat?
E interesant de stiut.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
Xplod
post 2 May 2003, 21:16
Post #5


Membru incepator


Group: Members
Posts: 9
Joined: 2 May 03
From: Bucuresti




Mie imi vibreaza la relanti volanul dar acul turametrului nu se misca de pe 900 rot/min . care este cauza de vibreaza ?


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
Sergiu
post 5 May 2003, 10:16
Post #6


Membru autentic


Group: Members
Posts: 498
Joined: 23 May 02
From: Timisoara




Incercati ceva pentru mine? Dupa un drum, ridicati capota si puneti mana pe motorasul ala. Cum e? Cald, fierbinte, rece?

La mine, am crezut ca e nuclear, nu electric... icon_evil.gif


--------------------
Dacia SupeRNova
User is offlineGalerie FotoPM
Go to the top of the page
+
Stefan_B
post 5 May 2003, 10:47
Post #7


Membru autentic


Group: Members
Posts: 396
Joined: 16 July 02




QUOTE
Incercati ceva pentru mine? Dupa un drum, ridicati capota si puneti mana pe motorasul ala. Cum e? Cald, fierbinte, rece?

La mine, am crezut ca e nuclear, nu electric...  :evil:


E f. greu de ajuns la el fara sa scoti filtrul.
Oricum, la mine e OK. Nu ar trebui sa fie fierbinte. Dar e normal sa fie la temperatura de sub capota - adica cca 45-50C.


Parerea mea smile.gif


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
Sergiu
post 5 May 2003, 10:54
Post #8


Membru autentic


Group: Members
Posts: 498
Joined: 23 May 02
From: Timisoara




Sau nu ala e motorasul? Pe partea dinspre cabina? Se poate ajunge daca iti bagi mana pe sub cutia filtrului de aer. Se si vede din lateral, mai ales dinspre partea dreapta a masinii (d.p.d.v. al soferului), e ca o "chestie" atasata de corpul clapeta de care e legat un cablu electric. Sper ca ala e, sa nu ma fi inselat eu.

Anyway, e clar ca la mine ceva nu e ok... Frige tare!

------------------------------
Pentru cei la care nu se tureaza motorul la pornire - se pare ca la mine si-a revenit, se tureaza frumos de tot dimineata. Dupa schimbul de ulei. Cred ca ala vechi era ca vaselina dimineata (era un ulei Aral "nashpa"). Asa ca de curatarea motorului nu da rezultate (nu cred ca ar fi el de vina), ganditi-va ce ulei ati folosit la ultimul schimb si daca are legatura aparitia simptomelor cu schimbul de ulei.


--------------------
Dacia SupeRNova
User is offlineGalerie FotoPM
Go to the top of the page
+
Stefan_B
post 5 May 2003, 12:24
Post #9


Membru autentic


Group: Members
Posts: 396
Joined: 16 July 02




QUOTE
Sau nu ala e motorasul? Pe partea dinspre cabina?  
Anyway, e clar ca la mine ceva nu e ok... Frige tare!


Ala e... In partea dinspre cabina. Eu am mers vreo 10' cu ea inainte de test (atat dureaza drumul pana la servici).
Oricum, legat de teoria MPP pot spune ca:
daca se face mentinere a pozitiei se pastreaza o faza alimentata tot timpul. Daca se face micropasire (se dubleaza rezolutia) atunci se mentin chiar shi 2 faze alimentate in permanenta. Asta poate incalzi bine ansamblul. In facultate, MPP cu 4 faze aveau temp de functionare de vreo 80C. Se poate ca la tine sa fie asta cazul. Oricum, vezi daca nu a ramas clapeta blocata shi daca nu inseamna ca asa e el. Daca ar fi vreo problema, s-ar fi ars pana acum smile.gif


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
Sebi_Marius
post 4 Jun 2003, 04:12
Post #10


Membru incepator


Group: Members
Posts: 35
Joined: 3 June 03
From: Bucuresti




Site-ul asta este de-a dreptul extraordinar. Aproape ca gasesti tot ce vrei. Am si eu o intrebare la tine, daca nu te superi. Am o Nova GTi si am o problema cu ea:dupa ce se incalzeste motorul, acesta incepe sa nu mai stea la relanti, adica fluctueaza turatia in plus sau minus si ma deranjeaza(motorul nu moare dar nu merge frumos). Printre multe defectiuni auzite in stanga si in dreapta, un om, care are si el o Nova GTi si care are si stand de Nove, SuperNove si Solenze in Vitan, mi-a spus ca ar putea sa fie motorasul care regleaza relantiul. Bineinteles, solutia era sa cumpar acest motoras, chiar de la el, dar costa vreo 3 milioane si parca nu as vrea sa dau banii astia. Bine, poate ca nu stie de treaba cu curatatul dar poate are si alte interese. Intrebarea mea este urmatoarea: sa fac si eu ce ai descris in articolul tau si poate o sa scap de problema? Multumesc si astept un raspuns pe mail(spopescu@telemobil.ro) sau pe pagina forumului. Multumesc inca o data!


--------------------
Salut tuturor!
User is offlineGalerie FotoPM
Go to the top of the page
+
mariancd
post 4 Jun 2003, 06:59
Post #11


Membru autentic


Group: Members
Posts: 497
Joined: 30 April 03




? parca ti-am raspun pe alt topic ...


--------------------
Renault Megane 2007 Sedan Lux Privilege - 1.5 dci 85 CP - PH 02 MCD
User is offlineGalerie FotoPM
Go to the top of the page
+
Sebi_Marius
post 4 Jun 2003, 07:13
Post #12


Membru incepator


Group: Members
Posts: 35
Joined: 3 June 03
From: Bucuresti




Nu vad unde mi-ai raspuns dar este in regula. Oricum o sa incerc chestia asta, poate scap de o problema enervanta.


--------------------
Salut tuturor!
User is offlineGalerie FotoPM
Go to the top of the page
+
AlexV
post 4 Jun 2003, 22:14
Post #13


Admin?


Group: Admin
Posts: 3.232
Joined: 4 December 02
From: Bucuresti




inainte de a da 3 milioane incearca sa il cureti, dar sunt putin sceptic. de ce dupa ce se incalzeste face probleme??? vezi sa nu fie de la vreun senzor. poate chiar senzorul de turatie.
motorasul nu prea are cum sa faca probleme numai dupa ce se incalzeste.

bafta multa.


--------------------
Toyota RAV4 2.0
"Man is least himself when he talks in his own person. Give him a mask, and he will tell you the truth," Oscar Wilde.
User is offlineGalerie FotoPM
Go to the top of the page
+
Sebi_Marius
post 6 Jun 2003, 08:41
Post #14


Membru incepator


Group: Members
Posts: 35
Joined: 3 June 03
From: Bucuresti




Multumesc pentru raspuns. Este foarte posibil sa ai dreptate si chiar si eu m-am gandit la chestia asta. Te referi la senzorul care citeste temperatura apei, se afla montat pe chiulasa si din care pornesc fire catre calculator? Pe de alta parte, atat timp cat motorul este rece intra in functiune socul automat si turatia acestuia este mentinuta mai sus de 900 rot/min si poate ca din aceasta cauza nici nu ai cum sa sesizezi ca masina nu iti sta la relanti. Cred ca ar trebui sa incerc mai intai cu senzorul. in sezonul rece se intampla o chestie tare ciudata: dau drumul la motor, turatie se duce automat la 1500-1600 rot/min si dupa oarece vreme, fara sa se fi incalzit motorul suficient(ca doar ma uitam la temp. apei), motorul se subtureaza brusc(aproape de 600 rot/min!!!;cel putin asa citesc pe turometru). Ei, daca trag capota si apoi o las sa cada ca si cum as inchide-o, brusc isi revine si motorul meu si apoi se detureaza normal pe masura ce incepe sa se incalzeasca. Ce parere aveti de treaba asta?


--------------------
Salut tuturor!
User is offlineGalerie FotoPM
Go to the top of the page
+
MariusWsW
post 23 Jul 2004, 15:50
Post #15


Membru


Group: Members
Posts: 178
Joined: 9 May 04




Ce se intampla daca din greseala il dereglez?Se mai poate regla sau adio?
Fara sa imi dau seama,am desfacut capul de metal si nu l-am mai putut pune pe aceeasi pozitie.Cum pot sa il reglez cum a fost?


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdan_o
post 23 Jul 2004, 20:57
Post #16


om ca, din pacate, din ce in ce mai putini


Group: Members
Posts: 3.995
Joined: 23 May 03
From: Bucuresti




In cel mai nefericit caz motorul iti da rateuri. NU stiu daca se mai poate regla, desi nu vad unde ar fi problema. Cu reglatul cum a fost il poti pune in pozitia originala, cu capul de metal in aceeasi pozitie. Daca r fi ceva anormal ar trebui sa se vada pe testerul CLIP. Asa ca nu strica un astfel de test. Ori il faci in vre-un service, ori vii la intalnire joi si poate vine Nicu cu testerul.


--------------------
Dacia SLZ 1.4 / Break CL
E bine sa fii multumit cu ceea ce ai, dar nu si de ceea ce esti (Sir James MacKintosh)
User is offlineGalerie FotoPM
Go to the top of the page
+
MariusWsW
post 24 Jul 2004, 10:25
Post #17


Membru


Group: Members
Posts: 178
Joined: 9 May 04




L-am dereglat in felul urmator:
- am curatat de unul singur injectoarele,si am desfacut motorasul.Pana aici ok.
Insa,am vazut ca (,)capul de metal al motorasului se rasuceste si am crezut ca s-a intamplat ceva cu el.Ei bine,are un ax de plastic cu spire care se insurubeaza sau se desurubeaza,si evident,l-am dereglat.Pe tester apare la un moment dat "1 Def." care se traduce "o defectiune".Testul l-am facut pe naspa si ala mi-a zis ca e inregistrata umblarea mea la injectoare si calc.stocheaza toate datele.Mie nu prea imi vine a crede si ma tem ca n-a vrut sa-mi spuna.Dupa ce a oprit motorul a inceput sa actioneze motorasul-zice el-prin tester.Oare se poate asa ceva daca nu functioneaza motorul?Si cica se misca normal.Nu prea are vana pina la 2500 si mi se pare mie ca de la motoras i se trage.
Acel "1 Def." nu stiu de la ce e si sunt foarte curios si am ramas in pana de bani rau.Nu stiu de la ce pote sa fie.Tot inclin sa cred ca jegul ala de motoras face figuri si nu mai inchide si deschide cum trebuie.Intr-a 2-a la relanti daca bag piciorul in ea,nu prea are putere si apoi parca incepe sa-si dea drumu,de la 2500 incolo.

Aveti cum sa ma ajutati in cazul acesta?
De la ce sa scrie oare acel "1 Def."?


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
GeorgeB
post 24 Jul 2004, 10:40
Post #18


the 7 stars of Pleiades constellation


Group: Members
Posts: 2.063
Joined: 7 January 03
From: Bucuresti




felicitari ooooo minitehnicus ce esti tu . sunt curios , cum ai curatat matale injectoarele ?

este normal sa traga dupa 2500 .


--------------------
SUBARU Legacy 2.5 - ---
L7 2.5 all in black - edition -
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdan_o
post 24 Jul 2004, 17:19
Post #19


om ca, din pacate, din ce in ce mai putini


Group: Members
Posts: 3.995
Joined: 23 May 03
From: Bucuresti




Daca nu ma insel, parca performanta a fost stabilita cu ajutorul unei seringi.

Daca nu iti da rateuri sau daca nu moare/balbaie motorul la relanti sau cand accelerezi atunci motorasul ala nu are nici o vina. Insa se prea poate ca operatiunea de curatare sa nu fi fost in totalitate reusita. daca le-ai curatat cu seringa si cu benzina nu aveai cum sa le cureti foarte bine. In plus, exista si riscul decalibrarii. Se mai poate sa traga aer fals pe la o-ring-uri si de-aia sa ti se para ca masina nu trage.


--------------------
Dacia SLZ 1.4 / Break CL
E bine sa fii multumit cu ceea ce ai, dar nu si de ceea ce esti (Sir James MacKintosh)
User is offlineGalerie FotoPM
Go to the top of the page
+
tuneam
post 1 Nov 2005, 10:12
Post #20


Membru autentic


Group: Members
Posts: 592
Joined: 1 March 04
From: Bucuresti




Salut. Am si eu o problema cu relanti-ul. De cand a venit frigul, relantiul la motor sta undeva pe la 1800-2000 sau 1500. Daca in schimb ma joc cu acceleratia, ii dau sprit-uri (nu de vin), atunci revine la normal 800-900. Asta se intampla pana cand motorul ajunge la temp normala (acul de temp la jumate).
Suspectez ca ar fi motorasul pas cu pas. Nu am umblat niciodata la el. Intrebare? E de la el? Daca da, exista riscul sa dereglez ceva pe acolo daca-l scot si-l curat? Sau recomandarea ar fi sa ma duc la un service, dar aia s-ar putea sa ma fenteze si sa ma puna sa schimb motorasul si corpul calpeta care trece de 400 RON.


--------------------
Renault Clio IV / vW Pasat b6 , 2014 / 2008 - bucuresti
User is offlineGalerie FotoPM
Go to the top of the page
+
iulianv
post 1 Nov 2005, 12:33
Post #21


Membru


Group: Members
Posts: 176
Joined: 7 December 04
From: Pascani - Iasi




Buna,

Am fost la revizia ITP si a gasit relantiul pe la 950, se pare ca e mare la o dacie cu injectie. Tot de la motorasul pas cu pas se trage? Posibil sa fie murdar?
Multumesc.


--------------------
Dacia 1310Li - IS 04 XYH
User is offlineGalerie FotoPM
Go to the top of the page
+
costyslabu
post 5 Dec 2005, 22:01
Post #22


Membru incepator


Group: Members
Posts: 3
Joined: 30 November 05




am avut si eu probleme cu motorasul pas cu pas si am renuntal la el,de atunci nu mai am probleme cu el.a trecut 1 an si totul este ok.puteti ancerca si voi.cand este matorul cald si turatia este de 900 rmp trageti mufa din motoras si nu o sa mai aveti probleme


--------------------
dacia nova gti - dj39kos
User is offlineGalerie FotoPM
Go to the top of the page
+
marius80_eugen
post 14 Dec 2005, 11:29
Post #23


cj98czh - un moderator care face ABUZ !!!


Group: Members
Posts: 8.198
Joined: 9 December 05
From: Bucuresti




Cum sa il deconectezi mai ? Adica Renault-ul a pus piese in plus nu ? Si noi , romanii , ca suntem mai destepti simplificam motorul , il facem sa consume jumatate din normal , iar costul de fabricatie sa scada la jumatate . Mai , motorasul ala "pas cu pas" are si el un rol bine stabilit si prin faptul ca il deconectezi , renunti de buna voie la o functia indeplinita de el . Eu nu cred ca relantiul trebuie sa fie 900 rpm fix , pentru ca mi se pare cam mare . Iar motorasul ala cred ca acorda relantiul motorului in functie de necasitati , adica , daca ai A/C-ul pornit , sau folosesti servodirectia sau aeroterma ( la putere mare ) sau faruri + proiectoare , relantiul tinde sa scada , iar acest motoras , ii da mai multa putere motorului , atat cat are nevoie in functie de necesitati . Eu sunt curios cum se comporta motorul tau si cat de stabil ai relantiul in timp ce utilizezi unele din functiile care necesita o putere mai mare din partea motorului . Oricum , bafta !


--------------------
Renault si Dacia Reno 2003 - 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
Daedalus
post 29 Jun 2007, 13:29
Post #24


sound addicted


Group: Members
Posts: 960
Joined: 1 March 05
From: Bucuresti




Na ca am facut si eu o belea inainte sa ma apuc sa citesc aici.. desi mi s-a spus de cineva sa citesc mai intai ce e scris aici inainte sa umblu blink.gif Le-am desfacut toate.. am curatat corpu clapeta cu toate canalele lui, am scos motorasu pas cu pas.. dar na curiozitatea mea de maimuta m-a impins in pacat sa imping si sa trag de cuiu ala de la motorasu pas cu pas, impresionat fiind de miscarea lui de du-te vino. Deocamdata nu le-am pus la loc... dar ar putea fi nasol sa inteleg, nu ? Nu stie nimeni lungimea de cui care trebuie sa ramana afara ? E destul de urgenta treaba, imi cer scuze, dar mi-ar fi de folos ceva help

Later edit: deci am testat mai multe pozitii ale conului respectiv de la motoras si am gasit una relativ potrivita zic eu. Problema este ca nu stiu daca e ok sa il las asa, plus de asta pe la inceputul testelor mi s-a aprins martoru cu motoru.. si nu se mai stinge dupa ce pun contactu
Ce e de facut? Ma gandeam daca ma duc in magazin sa cer un motoras d-asta pas cu pas sa ma uit la el sa-i masor "potenta" tongue.gif si sa-l reglez si pe al meu la fel, o fi rau ? Dar cu martoru ce fac ?

This post has been edited by Daedalus: 29 Jun 2007, 17:09


--------------------
Dacia Solenza Scala 1.4 MPI 2004 - B xx FTU
mda
User is offlineGalerie FotoPM
Go to the top of the page
+
Daedalus
post 6 Jul 2007, 13:32
Post #25


sound addicted


Group: Members
Posts: 960
Joined: 1 March 05
From: Bucuresti




Problema s-a rezolvat de la sine. Dupa 2 zile pur si simplu s-a stins martoru cu motoru, masina merge ok.. pfiu am scapat biggrin.gif


--------------------
Dacia Solenza Scala 1.4 MPI 2004 - B xx FTU
mda
User is offlineGalerie FotoPM
Go to the top of the page
+
Danny_bb
post 25 Nov 2007, 21:25
Post #26


Membru autentic


Group: Members
Posts: 708
Joined: 17 February 07
From: Brasov/Slobozia




Cred ca se autocalibreaza cumva pentru ca :
i-am bagat mufa cand el nu era bagat in corpul-clapeta si i-am pus contactul.
Initial nu se misca... pana la urma s-a deblocat si s-a desfacut destul de mult.
L-am insurubat ochimetric si am observat ca nu se mai blocheaza. L-am montat la loc. Am pus si am luat contactul de cateva ori (am citit pe undeva asta) si vad ca acum merge.
Am mai redus si turatia de ralanti ca era cam mare (reglata la service cand motorasul nu vroia sa-si faca treaba).
Acum sa vedem cum se comporta in trafic, dar la un prim drive-test totul pare bine. (nu se mai tureaza aiurea si nu mai se opreste)


--------------------
Dacia Break 1.6TD 1988, Logan 1.5 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 25 Nov 2007, 21:32
Post #27


步步


Group: Moderatori
Posts: 20.437
Joined: 4 August 02
From: Bucuresti




Sigur se autocalibreaza.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
Danny_bb
post 25 Nov 2007, 21:35
Post #28


Membru autentic


Group: Members
Posts: 708
Joined: 17 February 07
From: Brasov/Slobozia




Cred ca intr-un post al tau am citit ca trebuie sa-i pui si sa-i iei contactul de cateva ori


--------------------
Dacia Break 1.6TD 1988, Logan 1.5 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
david79
post 10 Dec 2007, 23:40
Post #29


Membru autentic


Group: Members
Posts: 910
Joined: 19 March 05




salut. dupa ce am facut o revizie mai mare la conserva, am zis sa rezolv si cu pornitul la rece. nu se mai tura asa frumos dimineata ca altadata.
am luat tot corpul clapetei din targ - 200 roni - era teapa, nici nu imi tinea relantiul , se oprea. m-am dus furios in targ si mi-am luat banii inapoi. deci atentie mare ...
am cumparat doar motorasul 50 - ron, pare nou, bine finisat, nu cred ca e facatura ca cel montat pe corpul clapetei pe care l-am returnat. ieri am schimbat mpp-ul, am curata corpul clapetei. la prima cheie s-a dus in 4000 rpm si cobora in 2000 , si tot asa. am scos mpp-ul din corp i-am pus mufa am pus contactul de 2-3 ori, s-a miscat el in leagea lui, in fine, a pornit ok.
dimineata am fost foarte multumit dupa ce am pornit-o. se tureaza frumos in 1300 rpm cand e rece, ca atunci cand era new smile.gif . merge foarte bine motorul.
in seara asta ridic capota ( am schimbat ieri termostatul si lichidul de racire si sa vad daca sunt scurgeri ) si aud in timp ce motorul mergea un chitait, cu intreruperi, in dreptul corpului clapeta. chitaie destul de tare , desi motorul merge ok. mpp nu e fierbinte ci doar caldut. ma gandesc sa nu fie de la vre-un injector, dar pana ieri nu se auzea. e posibil ca motorasul pas cu pas sa se auda asa? nu stiu ce sa cred,
a patit cineva asa ceva ?
mentionez ca bateria masinii isi traieste ultimile zile, desi nu cred ca ar fi vre-o legatura

This post has been edited by david79: 10 Dec 2007, 23:41


--------------------
Toyota corolla 2.0 d4d ; auris hybrid ; 2008 / 2011
User is offlineGalerie FotoPM
Go to the top of the page
+
mubongo
post 11 Dec 2007, 12:13
Post #30


Membru autentic


Group: Members
Posts: 281
Joined: 18 July 06
From: Bucuresti




Si la mine se aude chitaitul ala in dreptul injectoarelor ( sau a clapetei... nu-mi dau seama ). Am intrebat pe un nea-mocanicu de la AMG Pantelimon, si a zis ca 'asa face ele'...dar nu sunt convins...


--------------------
Renault Laguna 1.9 2002
User is offlineGalerie FotoPM
Go to the top of the page
+

4 Pages  1 2 3 > » 
Reply to this topicTopic OptionsStart new topic


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 18th September 2018 - 15:13
Forum Renault Server hosting