DaciaClub Logo

Welcome Guest ( Log In | Register )

49 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Nivel temperatura motor trece greu de 2 linii, sau scade 4->2 (se schimba termostatul/sonda temp.)

klaus
post 20 Oct 2006, 09:28
Post #31


步步


Group: Moderatori
Posts: 20.437
Joined: 4 August 02
From: Bucuresti




Poti sa verifici vechiul termostat cand se deschide bagandu-l intr-o oala cu apa si punand oala la fiert.
Daca se deschidea la 2 liniute ar trebui sa fie apa calda la deschidere, nu sa fiarba aproape...


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
os
post 20 Oct 2006, 14:46
Post #32


Dictator. Comunist. Arbitrar. Pe scurt: rau.


Group: Moderatori
Posts: 1.768
Joined: 29 April 04




Scurta completare: cel mai bine suspenzi termostatul (de exemplu cu o sirma), in asa fel incit sa nu fie in contact direct cu fundul oalei in care il pui la "fiert" ci doar imersat in apa. Motivul: daca sta pe fundul vasului, se poate sa falsifici rezultatele testului.

Desigur suspendatea se face in asa fel incit sa nu fie impiedicata deschiderea.

Desigur, daca ai si un termometru de laborator (sau alta posibilitate de a masura temperaturi de pina 100 grade) poti chiar masura temperatura de deschidere.


--------------------
. . .
Muschii mei minte nu are.
Cip-Cirip! Cip-Cirip! Cip-Cirip!
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 23 Oct 2006, 11:07
Post #33


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Am verificat termostatul. Direct pe fundul vasului.
L-am pus in apa si in momentul in care a inceput sa fiarba apa (au inceput sa apara bule) s-a deschis. De inchis se inchide. Asa la proba cu fiertul ai zice ca e ok termostatul. Termometru pentru temperaturi mai mari de 50 grade C nu am avut asa ca....nu ma pot pronunta. De un lucru sunt sigur, pe masina, ala vechi la 2 linii deschidea asta nou nu.
Asa cum v-am spus am observat o imbunatatire, dar au fost zile in care am avut 4 linii la drum cu viteze de peste 100 km/h si culmea in alte zile nu am reusit sa ajung la 4 linii. Tot cam la aceeasi temp. exterioara. Nu stiu ce sa mai cred cred.........
Faza tampita cu liniile alea e ca nu stii ce temp ai. Adica poti avea 2 linii ,,limita inferioara temperatura si tot 2 linii limita superioara temperatura.
Ca asa mai bine era cu indicator analogic......
Macar stiu ca am schimbat termostatul si stiu ca motorul nu merge ,,rece".
Mai ,,studiez" problema. N-as vrea sa ma induc in eroare nici pe mine nici pe voi.

Nik1965 la tine e in regula cu liniile dupa schimbarea termostatului?

This post has been edited by crisstian: 23 Oct 2006, 11:17


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
nik1965
post 23 Oct 2006, 11:18
Post #34


Membru autentic


Group: Members
Posts: 369
Joined: 17 June 05




Da, la mine e totul in regula dupa schimbare, deschide cind se fac 4 linii si acolo ramine indiferent unde merg (in oras sau in afara), chiar si cu viteze peste 110-120km/h.

LE. Am un termometru pina la 100de grade si cum nu am aruncat termostatul vechi voi face o masuratoare a temperaturii de deschidere in zilele urmatoare.

This post has been edited by nik1965: 23 Oct 2006, 11:20


--------------------
dacia logan , duster 2005, 2017 - xx-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
AL
post 23 Oct 2006, 12:48
Post #35


Member


Group: Members
Posts: 2.625
Joined: 8 July 02
From: Bucuresti




Am observat si eu recent acest fenomen la masina mea... se aprindeau doar 2 liniute la temperatura.... importante mi se par insa conditiile in care se manifesta aceasta aprenta "anomalie": temperaturi destul de scazute (10-15 grade temperatura aerului in timpul zilei), incalzirea pornita la cca. 2/3, cu ventilatia pe pozitia 2... din urmarirea modului in care se produce alternanta 2 linii- 4 linii, am observat ca 4 linii se ating in cazul circulatiei in aglomeratie si, dupa o portiune de drum parcursa cu viteza ceva mai mare si constanta, liniutele scad la 2... parerea mea e ca NU ESTE VORBA DE VREUN DEFECT, nici al senzorului de temperatura si nici al termostatului ci despre o regim la limita inchiderii/deschiderii termostatului (se incalzeste motorul, termostatul deschide corect, apoi datorita temperaturii si folosirii incalzirii se raceste accentuat ... inchiderea intarzie datorita histerezisului termocuplei, conducand la scaderea la doua liniute..dupa inchidere, mai dureaza un timp pana la restabilirea celor 4 liniute dupa care e pozibil ca termocupla sa deschida iar foarte rapid.. de aici alternanta).... doar in cazul in care termostatul ar ramane DESCHIS, atunci motorul s-ar supra-raci si ar sta la 2 liniute, cu temperatura mai scazuta decat cea optima...

O alta posibila explicatie ce ar putea constitui o problema de natura tehnica (dar nu defect) ar fi existenta unui contact imperfect la mufa senzorului de temperatura... acest senzor are 3 pini (contacte, picioare etc.) care realizeaza masurarea temperaturii de doua ori, pentru 2 scopuri distincte... odata pentru calculatorul ce comanda functionarea modotului (UCE injectie) si a doua data pentru afisarea pe ecranul bordului. este posibil ca datorita unui contact imperfect, informatia de la sonda de temperatura sa ajunga alterata la bord, valoarea afisata fiind una mai mica...

OK....hai sa dam si ceva detalii tehnice:

termostatul... debut deschidere 89 grade - finalizare deschidere 99 grade +/- 2 grade

senzorul de temperatura cu 3 pini ... numiti A, B1 si B2... piniul A este cel care duce semnalul la afisajul bordului.... sub carenajul de plastic din jurul bateriei este un conector R212 care face conectarea manunchiurilor de cabluri din zona motorului cu cel gros care se duce in habitaclu... pinul 4 al acestui conector e folosit pentru temperatura... firul care porneste catrre habitaclu de aici se termina in conectorul negru al bordului, pinul 12 (bordul are doua conectoare, unul gri si
unul negru).

prin B1 si B2 se transmite informatia de temperatura la computerul de injectie.... prin A la bord... rezistentele masurate intre A si masa, corecpunzatoare temperaturilor masurate, sunt:
- 50-80 grade = 927-825 ohm
- 80-105 grade = 300-273 ohm
- 105 -115 grade = 136-124 ohm
- peste 115 grade = 103 ohm

intre B1 si B2 valorile sunt:
- minus 40 grade = 76.000 ohm +/-9%
- 25 grade = 2.000 ohm +/-5%
- 50 grade = 811 ohm +/-5%
- 80 grade = 282 ohm +/-3%
- 110 grade = 115 ohm +/-2%

Se observa deci ca cu cat e mai mare rezistenta, cu atat temperatura masurata (afisata) scade... un contact imperfect se comporta ca o rezistenta suplimentara, inseriata cu cea masurata... ca urmare, un contact imperfect va conduce la afisarea unei temperaturi mai scazute decat cea reala... sa fie oare asta explicatia pentru cele 2 liniute afisate?

Recomand celor care se confrunta cu problema, inainte de a da bani pe termocupla sau de a lua alte masuri, sa miste putin sau sa desfaca si sa curete si sa puna la loc conectorul senzorului, conectorul de la bord si, eventual, conectorul de interfata motor/habitaclu... ATENTIE!...cand scoateti conectorul de la senzorul de temperatura va porni grupul moto-ventilator din motor (computerul considerand regim de avarie al senzorului de temperatura).. aveti grija sa nu va prinsda hainele sau mainile sau vreo scula/carpa etc.!!!!!!!!!


--------------------
Skoda Rapid 2013 - B-21-NEW
User is offlineGalerie FotoPM
Go to the top of the page
+
bassfreak
post 23 Oct 2006, 13:03
Post #36


Membru autentic


Group: Members
Posts: 901
Joined: 29 August 04
From: Bucuresti




relativ la ce spune AL, despre situatia undeva la limita intre si intre..
am mers din bucuresti pana in cluj cu 2 liniute pe bord.. eu, care de obicei am 6 liniute prin oras smile.gif
pana la urma imi iau si eu ceasuri de pus pe stalp (parca are si STI asa.. poate ne spune si noua cat l-au costat, ce tip si de unde, suportul etc)


--------------------
Dacia Logan 2004 Ambiance
Renault Clio Bicorp 2002 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 23 Oct 2006, 13:10
Post #37


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Sa stii Al ca si eu m-am gandit la prima varianta descrisa de tine.
Pe de alta parte nu inteleg de ce la altii nu apare fenomenul asta?!

Ma gandeam sa scot si mufa ai sa o curat, dar din moment ce pe loc la relanti cu 4 linii..... la un moment dat ventilatorul porneste inseamna ca temp. o citeste corect?
La mine ca sa pot sa-mi dau seama daca am defect sau nu trebuie sa astept frigul (gerul). Eu mi-am cumparat masina iarna si stiu cum trebuie sa se manifeste temperatura aia iarna pe ger. Adica fie cat de frig afara odata ajuns la 4 linii RAR mai scade la 2 linii.

Vad ca si strainii au probleme cu liniutele.....
http://www.daciaclub.ro/index.php?showtopic=56732

This post has been edited by crisstian: 23 Oct 2006, 13:12


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
nik1965
post 23 Oct 2006, 13:32
Post #38


Membru autentic


Group: Members
Posts: 369
Joined: 17 June 05




Referitor la ce zice AL, am trecut cu masina printr-o iarna (chiar un si jumatate) si indiferent de frigul de afara sau de regimul de rulare nu a scazut indicatia la 2 linii, iar dupa ce am schimbat termostatul totul e OK. Eu cred ca in timp arcul din componenta termostatului isi pierde taria si nu mai opune aceeasi fota.


--------------------
dacia logan , duster 2005, 2017 - xx-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
AL
post 23 Oct 2006, 14:02
Post #39


Member


Group: Members
Posts: 2.625
Joined: 8 July 02
From: Bucuresti




Sa nu ma intelegeti gresit... cauzele pot fi diferite la diferite persoane... la unii poate fi termocupla, la altii vreun contact... la altii pur si simplu regimul de mers/temperaturi... eu am miscat conectorul senzorului si si-a revenit, insa exista momente cand, daca pornesc caldura in masina, pentru cateva minute scade la doua liniute, apoi revine...


--------------------
Skoda Rapid 2013 - B-21-NEW
User is offlineGalerie FotoPM
Go to the top of the page
+
nik1965
post 23 Oct 2006, 17:17
Post #40


Membru autentic


Group: Members
Posts: 369
Joined: 17 June 05




Am pus termostatul vechi la "fiert" si am masurat temperatura apei cu un termometru gradat pina la 100 de grade si am constatat ca a inceput sa deschida la 80 de grade iar la 90 de grade era complet deschis.

AL, posibil si un contact imperfect in mufa aceea dar dupa cum observi variatia rezistentei e neliniara ceea ce ar insemna ca ~80de grade cit am determinat eu ca se deschide (cel vechi al meu) contactul acesta imperfect ar trebui sa aiba peste 100 ohm ceea ce inseamna ca acel contact nu mai era deloc (de regula au zecimi de ohm) si variatia indicatiei ar fi mult mai mare (probabil intre 0 si 4 linii).
Oricum la mine s-a rezolvat si din testul facut de mine ar trebui se intelegem ca atunci cind avem afisate 2 liniute temperatura motorului e in jurul a 80 de grade celsius.


--------------------
dacia logan , duster 2005, 2017 - xx-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
DFA
post 24 Oct 2006, 12:33
Post #41


moderator://DC/Logan


Group: Moderatori
Posts: 2.888
Joined: 30 September 05
From: Buzău, RO




O posibilă rezolvare găsită de un coleg de suferință de pe alte meleaguri, aici.
În esență, completarea cu antigel pentru a depăși nivelul de mijloc dintre MIN și MAX a rezolvat în acel caz scăderea de temperatură a agentului de răcire.


--------------------
Logan Laureate Diesel 1.5dCi 65cp sedan - 04 Feb 2006
Roșu Toreador, Sony CDX-F5550 + RM-X4S, iGO Primo 1.1/Prestigio GV5120BT
ex Matiz și 1310CLi break
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 24 Oct 2006, 12:45
Post #42


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Interesant ce spune icatenej (in topicul in limba engelza).
Sper sa-si fi rezolvat problema, dar parca-l vad peste vreo 2 zile ca iar are probleme. Ar fi prea simplu. smile.gif
,,Al" am miscat mufa de la senzorul de temperatura, dar nimic semnificativ nu am observat........

This post has been edited by crisstian: 24 Oct 2006, 12:54


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
Alex10
post 29 Oct 2006, 10:00
Post #43


Membru incepator


Group: Members
Posts: 42
Joined: 22 November 04
From: Bucuresti




Probleme similare, de 2 saptamani apa urca frecvent peste 4 linii. Avand in vedere ca odata am gasit antigel pe jos (iar nivelul in vasul de expansiune nu a scazut), si as vrea sa ii fac o aerisire, stie cineva daca aerisirea la logan se face doar prin adaugarea de lichid in vasul de expansiune, sau se face ca la cele vechi?


--------------------
Dacia Logan Laureate 1.6 - ........
User is offlineGalerie FotoPM
Go to the top of the page
+
DragosP
post 29 Oct 2006, 11:47
Post #44


Nu zic nimic...nou


Group: Moderatori
Posts: 5.279
Joined: 12 August 04
From: Lumea mea




Aerisirea se face automat. Grija ta este să ai nivelul între minim și maxim în vasul de expansiune.


--------------------
Ceva de plastic . . - BRRC
Scuze celor pe care i-am supărat!
Rădăcina tuturor răutăților este neștiința.
Trebuie sa mori înainte de a muri pentru a nu muri atunci când mori.
User is offlineGalerie FotoPM
Go to the top of the page
+
shefful
post 31 Oct 2006, 17:15
Post #45


Cititor de forum


Group: Members
Posts: 133
Joined: 14 July 05
From: Bucuresti




Am miscat si eu mufa de la senzorul de temperatura, dar se comporta la fel. Masina e in garantie, asa ca mi-am facut programare la service. Tipul mi-a zis la telefon ca "asa face toate" si mi-a zis ca ma programeaza la electrica, nu la mecanica, dar "testele o sa iasa bine". Probabil am vorbit cu Mama Omida si n-am stiut eu. Sa vedem ce o mai fi... lurk0000.gif

This post has been edited by shefful: 31 Oct 2006, 17:15


--------------------
Maybach ZKR Ambition 1.6MPI Sedan 2005 - Gri Perla
User is offlineGalerie FotoPM
Go to the top of the page
+
nik1965
post 31 Oct 2006, 21:59
Post #46


Membru autentic


Group: Members
Posts: 369
Joined: 17 June 05




Am aproape 2 saptamini de cind am schimbat termostatul si desi s-a facut mai frig indicatia e de 4 liniute indiferent de regimul de viteza.
Deci insistati sa va schimbe termostatul.


--------------------
dacia logan , duster 2005, 2017 - xx-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 1 Nov 2006, 07:33
Post #47


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Inainte sa va agitati, cu motorul la rece verificati conducta care pleaca de la termostat si intra in radiator; trebuie sa fie rece cand ai 2 linii. Daca termostatul se deschide in timp ce ai doua linii atunci E POSIBIL sa ai o problema cu termostatul.
De fapt in topicul am tot dezbatut cum si ce e de facut.

Poate mai sunteti curiosi eu cum stau cu liniutele.
Am facut un drum mai lung pe vreme de ploaie (deci nu asa frig) si nu am mai avut probleme.
Intre timp s-a facut mai frig insa n-am mai scos masina la plimbare asa ca la temperaturi mai scazute nu stiu cum sta treaba.

This post has been edited by crisstian: 1 Nov 2006, 07:34


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
rdesign
post 1 Nov 2006, 21:12
Post #48


Membru


Group: Members
Posts: 162
Joined: 25 December 04
From: Craiova




Sunt si eu un nou membru al clubului de doua liniute.
Am venit aseara de la Timisoara, dupa ce am facut turul in noaptea de duminica spre luni.
La plecare, pe tot parcursul, ca de altfel la toate drumurile intinse de pana acum indicatorul de temperatura arata constant 4 liniute, indiferent de temperatura exterioara.
La retur, catre Craiova, a scazut la doua. Cum drumul de la Timisoara pana la Baile Herculane este plin de restrictii, cand ma opream la semafoare mai apareau doua, pe care le pierdeam imediat in primii 500 metri de demaraj.
Va tin la curent cu modalitatea de remediere.


--------------------
dacia logan - DJ 2810
Am facut atat de multe in viata incat nu stiu daca o sa ies la pensie popa sau medic ginecolog!
User is offlineGalerie FotoPM
Go to the top of the page
+
Mario_b
post 2 Nov 2006, 07:49
Post #49


Membru Simplu


Group: Members
Posts: 633
Joined: 9 December 04
From: Craiova+Sibiu




Intrebare: Cei la care s-a manifestat problema, ati observat cumva daca masina consuma mai mult decat normal sau daca nu mai baga caldura in habitaclu asa cum facea inainte?


--------------------
'05 Dacia Logan 1,6 Ambition - MBM
War is peace. Freedom is Slavery. Ignorance is Strength.
--->Logan Tuning Club Craiova<---
User is offlineGalerie FotoPM
Go to the top of the page
+
bassfreak
post 2 Nov 2006, 11:13
Post #50


Membru autentic


Group: Members
Posts: 901
Joined: 29 August 04
From: Bucuresti




masina functioneaza in parametrii normali, in afara de faptul ca indicatorul ala abereaza..


--------------------
Dacia Logan 2004 Ambiance
Renault Clio Bicorp 2002 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
nik1965
post 2 Nov 2006, 19:19
Post #51


Membru autentic


Group: Members
Posts: 369
Joined: 17 June 05




Nu, masina nu functioneaza normal deoarece motorul e tinut la o temperatura mai mica decit e normal si in primul rind va consuma mai mult. Eu nu am circulat decit foarte putin timp cu aceasta problema si nu pot sa pun cu cit a crescut consumul, dar in mod clar daca temperatura motorului e mai mica atunci va fi comandata o cantitate mai mare de benzina spre cilindrii.

PS: indicatorul NU abereaza (in acest caz), ci spune realitatea.
PS1: rdesign schimba termostatul si vei constata ca totul revine la normal.
PS2: Pentru cei care mergeti sa testati masina pe computator in service tineti cont ca aceasta problema apare cind masina ruleaza. In service la test se verifica doar cind porneste electroventilatorul si nu temperatura de deschidere a cicuitului prin radiator.


--------------------
dacia logan , duster 2005, 2017 - xx-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 3 Nov 2006, 10:05
Post #52


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Ieri am facut un drum pe frig, mai mult de 5-6 grade C grade nu erau afara si pot spune bucuros ca am scapt de problema scaderii nr de linii de la 4 la 2.
Asadar la mine a fost termostatul de vina.

In concluzie atunci cand e frig sau foarte frig odata ce temperatura apei a ajuns la 4 linii nu trebuie sa coboare la 2 linii decat in situatii extreme. Ex. sa circuli mult timp cu viteze de peste 100km/h iar afara sa fie un frig naprasnic.
Am trecut prin 2 ierni cu masina, deci vorbesc din experienta .......

This post has been edited by crisstian: 3 Nov 2006, 10:08


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
vasile82
post 3 Nov 2006, 11:04
Post #53


Membru autentic


Group: Members
Posts: 490
Joined: 3 December 04
From: Ploiesti, Bucuresti




Salut,

Astazi mi-a scazut si mie indicatorul de la 4 la 2 linii. Dupa ce am mers in coloana cu aerul pe recirculare, in fata mea fiind camioane, autobuze etc. ,in momentul in care am scapat de coloana am trecut pe aer din exterior. Imediat mi-a scazut indicatorul cu doua linii. Cam in 5 km (pe DN1) si-a revenit si a ramas la 4 linii pana la Bucuresti.

La mine se pare ca a fost vorba de inertia termostatului, fapt stipulat mai sus, deci nu cred ca este ub defect.


--------------------
Ex Logan, Renault Fluence 1.6
User is offlineGalerie FotoPM
Go to the top of the page
+
shefful
post 4 Nov 2006, 12:58
Post #54


Cititor de forum


Group: Members
Posts: 133
Joined: 14 July 05
From: Bucuresti




Da, ziua magica a venit, am fost la service. Cu motorul proaspat incalzit (din Colentina pana in Militari), au conectat baietii testerul iar concluzia a fost, desigur, ca n-are nimic. Tot ce am putut sa vad ca GMV-ul pornea la 98 de grade (in manualul de service scrie 100, deci sa zicem ca e bine). Buuun, n-am reusit sa obtin o testare in mers decat dupa ce le-am promis ca platesc daca n-am avut dreptate. Toate bune si frumoase, doar ca nu se poate iesi cu laptopul pe teren pentru ca nu tine bateria 251.gif . Atunci am propus sa facem alt test: las masina sa se raceasca si testam apoi la ce temperatura se deschide termostatul. Rezultatul: termostatul s-a deschis pe la 86-87 de grade (fata de 89 - ok as zice eu), turatia de ralanti era si ea ok, doar liniutele stateau bine mersi doar doua. Sa fie vreun contact la indicatorul din bord cu bube (de altfel cam asta a zis si Klaus...)? unsure.gif Prin urmare n-am rezolvat nimic, dar sunt ceva mai linistit ca sonda si termostatul par in regula.

This post has been edited by shefful: 4 Nov 2006, 13:07


--------------------
Maybach ZKR Ambition 1.6MPI Sedan 2005 - Gri Perla
User is offlineGalerie FotoPM
Go to the top of the page
+
han_1.6 mpi
post 4 Nov 2006, 22:16
Post #55


Membru autentic


Group: Members
Posts: 1.369
Joined: 8 May 06
From: bucuresti




am si eu problema asta cu incalzitul greoi al motorului. masina e din iunie 2005.incerc sa trec la service ca in decembrie se termina garantia.

mentionez ca dupa ce se fac 4 linii (la temperatura) nu mai scade la 2 linii decat daca merg "intins" cu viteza constanta si turatie mica sa zicem 2000-2300 rpm; problema e ca cele 4 linii se lasa foarte mult asteptate( 8-9 km prin oras cu trafic decent-nu ambuteiaje- iarna trecuta se incalzea cam dupa 3-4 km indiferent de temperatura exceptie facand o noapte cand au fost -15 grade C )

This post has been edited by han_1.6 mpi: 4 Nov 2006, 22:41


--------------------
dacia,ford, logan,mondeo - B-00-000
protejati biciclistii in trafic!
User is offlineGalerie FotoPM
Go to the top of the page
+
anick_ka
post 8 Nov 2006, 19:27
Post #56


Membru incepator


Group: Members
Posts: 27
Joined: 10 April 05
From: Iasi




am de 1,5 ani Loganul si in mod constant imi sta la 4 linii - indiferent de vreme, AC pornit/oprit, temperatura exterioara/interioara, trafic sau chiar cand pleca sigur ventilatorul excl.gif .
2 linii vad doar in timpul incalzirii motorului - si de obicei nu apuc, ca trece rapid peste indicatie.
asa ca imi pare ca e total inutil acest afisaj grosolan. si faza cu "din 2 in 2 liniute" e chiar aiurea de tot. mai bine puneau un sclav care sa citeasca un termometru cu trei indicatii - rece, caldut si fierbinte.


--------------------
Dacia Logan Ambition 2005 - IS - 9x - ANG
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 8 Nov 2006, 20:01
Post #57


步步


Group: Moderatori
Posts: 20.437
Joined: 4 August 02
From: Bucuresti




anick_ka, lasand la o parte ca ar trebui sa fii bucuros, pentru ca asa e normal cum "se comporta" la tine, as avea si eu o intrebare: ce te mira asa de mult ca uneori ventilatorul pleaca singur?


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
AL
post 9 Nov 2006, 10:34
Post #58


Member


Group: Members
Posts: 2.625
Joined: 8 July 02
From: Bucuresti




La mine iar a inceput sa stea la 2 liniute, in special la drum lung (Bucuresti-Sinaia si retur nu s-a miscat de la 2 liniute)... sper sa fie totusi o eroare de afisare si nu defect de termostat... voi incerca sa gasesc un computer cu soft de diagnoza si sa fac ceva probe de drum pentru a monitoriza temperatura masurata pentru UCE injectie fata de cea afisata pe bord. De asemenea voi incerca sa verific temperatura lichidului prin furtunele care merg la radiator imediat dupa pornirea motorului la rece, pentru a incerca sa determin daca termostatul e inchis pana la 2 liniute... adica daca nu cumva ramane deschis.


--------------------
Skoda Rapid 2013 - B-21-NEW
User is offlineGalerie FotoPM
Go to the top of the page
+
crisstian
post 9 Nov 2006, 10:47
Post #59


Membru autentic


Group: Members
Posts: 237
Joined: 25 January 05
From: Bistrita




Eu zic intai sa verifici pe loc, daca la rece se deschide circuitul mare la 2 linii.
Am fost doi pe forum care am avut aceeasi problema si am rezolvat-o prin schimbarea termostatului.
Dar stii cum e......nu intotdeauna toti avem aceleasi probleme la aceleasi SIMPTOME.

Am urmarit si discutia in limba engelza; teoria nivelul lichidului sa fie putin peste jumatate.
Eu am nivelul lichidului la maxim si nu mai am probleme.

This post has been edited by crisstian: 9 Nov 2006, 12:30


--------------------
Logan Ambition 1.6l noiembrie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
AL
post 9 Nov 2006, 13:02
Post #60


Member


Group: Members
Posts: 2.625
Joined: 8 July 02
From: Bucuresti




la mine nivelul lichidului nu s-a modificat...

eu vreau sa verific exact ce ai zis, intai la rece, dar cu computerul de diagnoza cuplat ca sa am o indicatie de temperatura clara (adica ce vede senzorul al doilea... ce transmite la UCE injectie)... apoi vreau sa vad in continuare indicatia de temperatura in mers, sa vad la cat scade sau daca scade... ideea e ca daca am undeva un contact imperfect care, prin adaugarea unei rezistente suplimentare mici, altereaza valorile masurate sau afisate, sa vad si cu cat altereaza.... din pacate iau ca martora indicatia senzorului care e de fapt corp comun cu cel pentru afisarea temperaturii si cu trasee electrice relativ identice...


--------------------
Skoda Rapid 2013 - B-21-NEW
User is offlineGalerie FotoPM
Go to the top of the page
+

49 Pages < 1 2 3 4 > » 
Reply to this topicTopic OptionsStart new topic


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 18th December 2018 - 19:04
Forum Renault Server hosting