DaciaClub Logo

Welcome Guest ( Log In | Register )

5 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Nu porneste, electomotorul nu se aude, Fara legatura cu sistemul antidemaraj - led rosu OK

djasu82
post 22 Apr 2011, 20:01
Post #31


MEMBRU DACIA CLUB


Group: Members
Posts: 12.157
Joined: 26 December 06
From: Bucuresti ...




QUOTE(george_scala_2004 @ 22 Apr 2011, 08:11)
ei, nu toata lumea e as ! wink.gif  biggrin.gif
*


sl e in spatele motorului sub colectorul de aer poza sper sa-ti fie de folos.


Attached thumbnail(s)
eletromotorul_la_super_nova_pozitie.JPG ( Size: 65.78k ) Number of downloads: 2443


--------------------
Dacia Super Nova Opel 1.7 CDTI , Audi Q7 , GPS wayteq x950btfm 1999 / 2003 / 2008 /2011 - nnn
User is offlineGalerie FotoPM
Go to the top of the page
+
canea_dragos
post 22 Apr 2011, 20:22
Post #32


Membru autentic


Group: Members
Posts: 673
Joined: 13 April 09
From: Bucuresti




Salut!

Electromotorul se alfa sub cutia filtrului de aer. Foarte buna poza djasu!

This post has been edited by canea_dragos: 22 Apr 2011, 20:24


--------------------
DACIA SOLENZA 2004 Confort - PH 88 CDM
User is offlineGalerie FotoPM
Go to the top of the page
+
Obed
post 29 Apr 2011, 09:03
Post #33


Membru incepator


Group: Members
Posts: 30
Joined: 19 April 09




Salutare,

O problema am si eu cu pornirea, si anume:

Din cand in cand, cand dau la cgeie sa pornesc, parca electromotorul face o tura doua si se opreste, cateodata se invarte si nu porneste deloc, alte dati porneste la sfert de cheie(de cele mai multe ori)

Stiti cumva din ce cauza poate fi?


--------------------
Dacia Solenza 1.4 2004 - bv 08 bbk
User is offlineGalerie FotoPM
Go to the top of the page
+
bygy007
post 29 Apr 2011, 20:13
Post #34


Membru autentic


Group: Members
Posts: 7.989
Joined: 12 May 06
From: BUCURESTI




perii (carbuni ) uzate

sau rotor cu citeva infasurari dezlipite

This post has been edited by bygy007: 29 Apr 2011, 20:14


--------------------
LOGAN LAUREATE 1,6 GPL 2009 - B 07 BGY
din subteranele Bucurestiului
User is offlineGalerie FotoPM
Go to the top of the page
+
vali78vali
post 22 Jul 2011, 14:07
Post #35


Membru


Group: Members
Posts: 119
Joined: 26 April 06




Salutare!
Pot veni si eu cu o problema legata tot de pornire?
De la o vreme porneste foarte greu dimineata (la rece)
Cand e calda porneste bine
Dar cand e rece......... m-a omorat
Dau la automat si nu se tureaza la pornire, porneste incet asa....de zici ca o pornesc in 2 pistoane
usur usor se duce la relanti si totul e ok
A mai patit cineva asa?
Tind sa cred ca trebuie sa schimb senzorul de turatie (desi l-am curatat si paracuratat)
Va multumesc


--------------------
DACIA SOLENZA 2004 -
User is offlineGalerie FotoPM
Go to the top of the page
+
leo chirila
post 10 Sep 2011, 22:06
Post #36


Membru incepator


Group: Members
Posts: 2
Joined: 10 September 11




Salutari sunt nou posesor de slz si am si eu o problema. La rece la prima cheie nu pornese la a doua o ia perfect ,la cald sfert de cheie si a pornit ma uimeste. Tin sa va mai spun ca senzorul de turatie a fost schimbat acum 5 luni ,la 51.000 Km acum 56.124
si dupa schimbarea senzorului de turatie prima chieie era mai greoaie adica mai lunga, dar o lua acum de cind un pic rece dimineata e nevoie de doua chiei. Eu cred ca poate sa fie socu electonic da cer si alte pareri nu ma pricep la mecanica de loc numa peco si drum. Daca ma poate ajuta si pe mine cineva . Va multumesc anticipat.


--------------------
Dacia Solenza 2004/ Scala - MS 57 LEO
User is offlineGalerie FotoPM
Go to the top of the page
+
leo chirila
post 14 Sep 2011, 23:15
Post #37


Membru incepator


Group: Members
Posts: 2
Joined: 10 September 11




stie cineva sau are o poza cu socu electronic la solenza unde se afla sau daca are ,motor 1,4 benzina. va multumesc


--------------------
Dacia Solenza 2004/ Scala - MS 57 LEO
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 15 Sep 2011, 14:58
Post #38


步步


Group: Moderatori
Posts: 20.389
Joined: 4 August 02
From: Bucuresti




Se cheama motoras pas cu pas si se afla pe corpul clapeta.
Exista topicuri garla pe aici.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
corbex
post 15 Sep 2011, 15:20
Post #39


Desi nu pare, ma plimb cu Dacia


Group: Members
Posts: 9.161
Joined: 11 July 06
From: bucuresti




QUOTE(vali78vali @ 22 Jul 2011, 15:07)
Salutare!
Pot veni si eu cu o problema legata tot de pornire?
De la o vreme porneste foarte greu dimineata (la rece)
Cand e calda porneste bine
Dar cand e rece......... m-a omorat
Dau la automat si nu se tureaza la pornire, porneste incet asa....de zici ca o pornesc in 2 pistoane
usur usor se duce la relanti si totul e ok
A mai patit cineva asa?
Tind sa cred ca trebuie sa schimb senzorul de turatie (desi l-am curatat si paracuratat)
Va multumesc
*


Bujiile?


--------------------
dacia solenza 2005, cheala
User is offlineGalerie FotoPM
Go to the top of the page
+
bodo90
post 16 Sep 2011, 16:32
Post #40


Membru autentic


Group: Members
Posts: 211
Joined: 16 September 11




poate sa fie devina si releul de comanda.


--------------------
Dacia 1410 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
ionik_e4
post 26 Sep 2011, 16:00
Post #41


Membru autentic


Group: Members
Posts: 379
Joined: 17 February 11
From: Constanta




Salut baieti!!!!!!Nu mai porneste steluta!!inebunesc!!Pana ieri a mers ok,cand deodata pun contactul se stinge ledul si cand sa demareze se aude doar un clanc...sau un tacanit ca de releu dar undeva sub motor,deci la electromotor..nu invarte,doar tacane.Am umblat la acel fir gri,si nu are nici pe dracu.Ce poate sa fie?


--------------------
Daewoo Matiz 2006 - CT 11 KTC
User is offlineGalerie FotoPM
Go to the top of the page
+
bygy007
post 26 Sep 2011, 21:21
Post #42


Membru autentic


Group: Members
Posts: 7.989
Joined: 12 May 06
From: BUCURESTI




daca se aude clanc , il dai jos si vezi care este problema


--------------------
LOGAN LAUREATE 1,6 GPL 2009 - B 07 BGY
din subteranele Bucurestiului
User is offlineGalerie FotoPM
Go to the top of the page
+
ionik_e4
post 27 Sep 2011, 13:21
Post #43


Membru autentic


Group: Members
Posts: 379
Joined: 17 February 11
From: Constanta




S-a rezolvat...demontat,curatat,masurat si pus la loc,dupa care cheie si......brrraaaammm...merge Steluta!!


--------------------
Daewoo Matiz 2006 - CT 11 KTC
User is offlineGalerie FotoPM
Go to the top of the page
+
postman
post 14 Nov 2011, 21:35
Post #44


Membru incepator


Group: Members
Posts: 25
Joined: 28 April 07




Ce ai curatat???Nu ai fost explicit, ionik_e4.


--------------------
Renault Megane 2.2 1,5 Dci Combi 2006 - TL 0xx
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 14 Nov 2011, 22:12
Post #45


步步


Group: Moderatori
Posts: 20.389
Joined: 4 August 02
From: Bucuresti




demarorul, ca despre el era vorba.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
mirel22
post 9 Mar 2012, 15:57
Post #46


Membru incepator


Group: Members
Posts: 7
Joined: 9 March 12




Salut


am o mare problema cu pornirea, de fapt nu pot sa o pornesc. nu am pornito de 2 luni si nu mai aveam baterie, miam incarkt bateria cu un redresor si am pus inapoi la loc dar knd dau chie sa pornesc numi da nici o reactie si in bord numi apare decat pompa benizina si frana mana, baterie nu, apa nu. ajutatima si pe mine cu un raspuns.


--------------------
Dacia Solenza 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 9 Mar 2012, 16:06
Post #47


步步


Group: Moderatori
Posts: 20.389
Joined: 4 August 02
From: Bucuresti




verifica firele de masa de pleaca de la baterie.
Si sigurantele.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
mirel22
post 9 Mar 2012, 16:34
Post #48


Membru incepator


Group: Members
Posts: 7
Joined: 9 March 12




am verificat sigurantele cu masa si totul este bine.


--------------------
Dacia Solenza 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 9 Mar 2012, 16:40
Post #49


步步


Group: Moderatori
Posts: 20.389
Joined: 4 August 02
From: Bucuresti




firul de masa care duce la carcasa cutiei de viteze este prins pe surub?


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
mirel22
post 9 Mar 2012, 17:45
Post #50


Membru incepator


Group: Members
Posts: 7
Joined: 9 March 12




am verificat si este rupt de pe carseria masini, dar este altul fata de cel care este de pe baterie pe carosiere si de asta nu stiam. multumesc mult


--------------------
Dacia Solenza 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
halogen
post 5 Jul 2012, 04:01
Post #51


Membru incepator


Group: Members
Posts: 22
Joined: 15 July 06




de la masa aia care duce la cutia de viteza am ramas in plin camp si ma uitam la ea,l am inlocuit cu un cablu mai gros si nu am mai avut probleme biggrin.gif


--------------------
dacia solenza 1.4mpi dacia solenza 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
puiutu
post 19 Sep 2012, 08:40
Post #52


Membru autentic


Group: Members
Posts: 253
Joined: 18 December 10
From: Bucuresti




QUOTE(premierul_bv @ 11 Dec 2009, 21:38)
Martorul antidemaraj clipeste cand pun contactul sta 5 sec aprins si se stinge dar cand dau la cheie nimic, nu se aude nimic.

Am avut si eu aceeasi problema si am rezolvat cum scrie aici:
QUOTE(i96nds @ 12 Dec 2009, 00:00)
De obicei cea mai clasica cauza a problemei este faptul ca papucul ce intra in electromotor NU sta cum trebuie. Cel mai probabil de la vibratie/  mizerie el nu mai face contact.
E vorba de un fir gri, intr-adevar, ce duce de la contact pana la electromotor.

Cum rezolvi: Urca masina pe doua buturugi ca sa fie mai sus. Intra sub ea, pe la roata din dreapta - si vei gasi electromotorul si firul gri. Freaca bine papucul ala  - si ar trebui sa mearga.

Cine e mai expert reuseste sa bage mana si pe langa filtrul de aer, cum te uiti la motor in stanga, bagi mana adanc, pana aproape de umar. Pipai acolo si gasesti.


Multumesc pentru info, baieti! wink.gif


--------------------
Renault Clio 2014 Expression 0.9 TCe
User is offlineGalerie FotoPM
Go to the top of the page
+
s0rinu
post 8 Oct 2012, 14:58
Post #53


Membru incepator


Group: Members
Posts: 7
Joined: 8 October 12




Multumesc celor care au scris aici in special "i96nds" (detalii amanuntite) si "djasu82" (pentru poza) mi-a foste de mare ajutor.

Solenza 1.4; ~60.000 Km.

Simptoma:
Cand fixam cheia pe pozitia de start electromotorul nu era actionat.
Bateria ok : faruri/proiectoare/claxon toate functionau corect.

Rezolvare:
Am intervenit cu mana (prin spatele filtrului de aer) la acel conector de la electromotor (care era bine prins) si am curatat (zgariat) cu cheia de la masina atat cat am avut posibilitatea .... pozitia este putin incomoda.
Am mufat dinou "papucul" pe conectorul respectiv si asta a fost tot, masina a pornit perfect.

Toata operatia a durat 3 minute, si am facut-o dupa ce am citit cu telefonul de pe formu pas cu pas ce a scris "i96nds" ajutat de poza lui "djasu82"

Va multumesc mult.



--------------------
Daci Solenza 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
jymm
post 12 Nov 2012, 19:18
Post #54


Membru incepator


Group: Members
Posts: 5
Joined: 12 November 12




Salut,am avut si eu o problema asemanatore,cand sa mah urc in masina sa plec invarteam cheia in contatct si nu se intampla nimik, nici un zgomot nimik am miscat bornele am luat si cheia de rezerva aceiasi problema ,pana la urma am cautat mufa care vine la electromotor,eu mam bagat sub masina in partea dreapta a motorului am scos mufa am dat cu un spray special pt curatarea contactelor dupa care masina a pornit normal,nu am mai avut probleme de atunci.....(mufa nu este protejata ft bn si mai intra mizerie)...


--------------------
Dacia Solenza 2004,1,4 mpi
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiask
post 5 Dec 2012, 20:21
Post #55


Disc-Jockey


Group: Members
Posts: 1.247
Joined: 22 April 09
From: Bucuresti




Aceeasi problema si eu. Pun contactul, se aprind martorii,inclusiv cel de citire a cheii, se sting toti, inclusiv acesa si cand dau cheie uneori porneste , alteori nu. Uneori cu cheia de rezerva, alteori cu cheia ce o folosesc zi de zi. Ma gandesc ca aceeasi problema o am si eu . Dar stau si ma gandesc. Daca totusi e problema cu acea masa(-) , de ce becurile de la bord se aprind, si toate functioneaza? Am versiunea scala. Am inteles ca bag mana in partea dreapta a filtrului de aer si dau de un papuc de la electromotor. Este adanc in jos ,sau imi mai ramane din mana afara ? smile.gif)) scuzati exprimarea smile.gif


--------------------
Dacia Solenza 2004 Scala
User is offlineGalerie FotoPM
Go to the top of the page
+
quick
post 5 Dec 2012, 20:37
Post #56


Membru autentic


Group: Members
Posts: 1.018
Joined: 13 April 07
From: bistrita




tre sa bagi mana destul de adanc sa ajungi la acel papuc..si pe mine sa ma scuzi de expresie...
acel clank se aude cand dai la automat si nu se invarte motorul?


--------------------
dacia super nova 2002/ ford focus 2007 1.6tdci90cp /suzuki samurai 1.3 1985 numa buna de off road
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiask
post 5 Dec 2012, 20:43
Post #57


Disc-Jockey


Group: Members
Posts: 1.247
Joined: 22 April 09
From: Bucuresti




Singurul clank este cel de la contact,cand pun cheia in pozitia contact, unde bag cheia. cand dau la automat nu face nimic ,nimic. Pompa de benzina se aude, face tot ce trebuie numai ca atunci cand rotesc sa porneasca, nu face nimic. Astazi am alergat de nebun acasa dupa cheia de rezerva, si a pornit cu ea . am ajuns acasa si am incercat cu ambele. la prima incercare, a luat-o cu ambele, pe urma nu a mai luat-o cu nici una. De citit le citeste pe ambele, martorul ne-ramanand aprins sau clipind foarte des.


--------------------
Dacia Solenza 2004 Scala
User is offlineGalerie FotoPM
Go to the top of the page
+
quick
post 5 Dec 2012, 20:54
Post #58


Membru autentic


Group: Members
Posts: 1.018
Joined: 13 April 07
From: bistrita




in prima faza strange cu patentul acel papuc....iti bagi mana prin stanga filtrului de aer si pipai pe acolo pana dai de electromotor si de acel fir, scoti papucul il tragi mai inafara si cu un patent il strang putin si-l bagi inapoi....daca dupa ce ai facut aceasta operatiune tot ai probleme si nici nu se aude acel clank(un sunet la electromotor care arata ca bendixu cupleaza) atunci ai probleme la contact...care le rezolvi doar schimband contactul...


--------------------
dacia super nova 2002/ ford focus 2007 1.6tdci90cp /suzuki samurai 1.3 1985 numa buna de off road
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiask
post 5 Dec 2012, 21:24
Post #59


Disc-Jockey


Group: Members
Posts: 1.247
Joined: 22 April 09
From: Bucuresti




au, sper sa fie de la acel papuc. mai exact, ce fel de clank tre sa aud, si aproximativ unde ? Nu imi aduc aminte sa fi auzit un clank nici cand pornea la prima cheie.


Am rezolvat. Am coborat acuma, desi e un frig smile.gif)), si am bagat mana adanc in motor prin spate. am gasit papucul si firul gri. parea bine infipt. l-am scos si l-am bagat de cateva ori. am dat 6-7 chei, si a luat-o de fiecare data smile.gif

This post has been edited by andreiask: 5 Dec 2012, 23:24


--------------------
Dacia Solenza 2004 Scala
User is offlineGalerie FotoPM
Go to the top of the page
+
Maryus.Iorga1987
post 7 Dec 2012, 15:46
Post #60


Membru incepator


Group: Members
Posts: 5
Joined: 7 December 12




Salut! Ce problema ai mai exact? Nu porneste?

7 Dec 2012, 15:59:
Sal baieti! Am si eu o problema...kilometrajul merge cand vrea el. Ce e de facut?

This post has been edited by Maryus.Iorga1987: 7 Dec 2012, 15:59


--------------------
Dacia Solenza 2003 Scala - AG 06 XEU
User is offlineGalerie FotoPM
Go to the top of the page
+

5 Pages < 1 2 3 4 > » 
Reply to this topicTopic OptionsStart new topic


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 19th November 2017 - 01:26
Forum Renault Server hosting