DaciaClub Logo

Welcome Guest ( Log In | Register )

8 Pages < 1 2 3 4 5 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Nu se mai aprind lampa de mers inapoi si avariile, (se schimba senzorul din cutia de viteze)

Cyrusmddd
post 12 Apr 2007, 14:19
Post #61


Membru autentic


Group: Members
Posts: 238
Joined: 21 March 07
From: Sibiu




Am patit-o si eu cu lampa mansalier. Nu se aprindea. Am fost la service si au schimbat sonda. La multe loganuri e problema asta. Dar rahatu ala de sonda e al naibii de scump.


--------------------
Dacia Logan 2005 1.4 MPI
User is offlineGalerie FotoPM
Go to the top of the page
+
Flores
post 22 Apr 2007, 09:18
Post #62


ALIEN


Group: Members
Posts: 393
Joined: 24 March 05
From: behind enemy lines




Am gasit sonda in Vitan, costa 50 de Ron si e identica cu cea care este pe masina, am si schimbat-o in fata casei, nu e mare lucru. Sonda veche nu are urme vizibile de uzura, dupa parerea mea nu mai poate fi reparata!


--------------------
Opel Zafira 1.9CDTI- Dacia Logan Laureate 1.6
Mio C230
If it has tits or wheels it will give you problems !
User is offlineGalerie FotoPM
Go to the top of the page
+
floppinnel
post 30 Apr 2007, 19:29
Post #63


Membru incepator


Group: Members
Posts: 85
Joined: 20 December 06
From: Pitesti




am gasit si eu o sonda din aceasta in pitesti dar cica e de solenza si costa 25 ron...(ieftin rau!!!...fata de 2 mil cat am mai vazut pe aici)...dar faza e urmatoarea :se potriveste pe logan?


--------------------
Renault Megane 3 2009 , Dynamique 1.6 Benzina
User is offlineGalerie FotoPM
Go to the top of the page
+
Flores
post 1 May 2007, 16:22
Post #64


ALIEN


Group: Members
Posts: 393
Joined: 24 March 05
From: behind enemy lines




Vanzatorul de unde am luat eu sonda mi-a zis ca nu se potrivesc cele de Solenta la Logan, diferenta ar fi la mufa de conectare a firelor!


--------------------
Opel Zafira 1.9CDTI- Dacia Logan Laureate 1.6
Mio C230
If it has tits or wheels it will give you problems !
User is offlineGalerie FotoPM
Go to the top of the page
+
Valmio
post 2 May 2007, 13:15
Post #65


Membru incepator


Group: Members
Posts: 5
Joined: 24 August 05
From: Bucuresti




Salut,
Flores, te rog spune-ne cum ai schimbat sonda. Ai pierdut ulei din cutie sau nu? Ai dat roata jos sau merge si fara? Scule???


--------------------
LOGAN Laureate 1.4 - B-10-HXV
User is offlineGalerie FotoPM
Go to the top of the page
+
Flores
post 2 May 2007, 18:21
Post #66


ALIEN


Group: Members
Posts: 393
Joined: 24 March 05
From: behind enemy lines




Cum am zis si mai sus nu e mare lucru, am ridicat masina pe cric, am scos roata dupa care am decuplat mufa cu fire de pe sonda. Ca sa dai jos sonda trebuie o cheie de 24, ideala ar fi una inelara cotita, eu am avut numai fixa si m-am chinuit un pic din cauza pozitiei dificile. Cu toate ca masina era pe cric(am ridicat-o si de spate) si am sperat ca nivelul uleiului din cutie sa scada sub gaura unde era infiletata sonda, cand am desurubat-o a tasnit uleiul, pana m-am sucit si m-am invartit am pierdut vreo 150-200ml. Dupa asta am reluat operatiunile in sens invers, plus am mai cumparat un bidon cu ulei de cutie, am dat scutul jos si am completat cu o seringa uleiul la nivel.
Spor la treaba!


--------------------
Opel Zafira 1.9CDTI- Dacia Logan Laureate 1.6
Mio C230
If it has tits or wheels it will give you problems !
User is offlineGalerie FotoPM
Go to the top of the page
+
Ruxi
post 9 Jun 2007, 08:43
Post #67


Ruxi


Group: Members
Posts: 90
Joined: 17 March 06
From: bv




salut
vad ca toti avem probleme cu sonda de m.-a.
oare este posibil din cauza sondei sa mi se aprinda becul si cand merg cu fata?
am alarma legata la mersul cu spatele si uneori mai pleaca si cand merg cu fata, nu se aprinde senzorul de usa deschisa deci nu e asta...

numai bine,
Ruxi


--------------------
Dacia Logan 2007 - bv 99-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
parpanel
post 9 Jun 2007, 23:54
Post #68


Calator


Group: Members
Posts: 859
Joined: 11 March 05




Schimbat sonda pe garantie la 16.700 km.
Pret manopera + piesa: 135 RON.
Imi aduc aminte ca am schimbat sonda asta si la dacia veche.


--------------------
DACIA Logan 2006 Ambition
User is offlineGalerie FotoPM
Go to the top of the page
+
Ruxi
post 10 Jun 2007, 09:10
Post #69


Ruxi


Group: Members
Posts: 90
Joined: 17 March 06
From: bv




merci, speram sa scap de service...


--------------------
Dacia Logan 2007 - bv 99-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
e.so!id
post 10 Jun 2007, 19:22
Post #70


Membru autentic


Group: Members
Posts: 226
Joined: 19 January 05
From: Roman City




De ce ii spuneti voi "sonda" ? Si la mine se aprindea lampa de mers inapoi cand dorea, dar la mine s-a inlocuit pe garantie "contactorul de pe cutia de viteza".


--------------------
Logan Laureate 1.6 mpi 2005 Laureate - NT - 45 - BOG
Intotdeauna purtati centura si supuneti-va legilor drumului !
User is offlineGalerie FotoPM
Go to the top of the page
+
Ruxi
post 11 Jun 2007, 09:39
Post #71


Ruxi


Group: Members
Posts: 90
Joined: 17 March 06
From: bv




<<De ce ii spuneti voi "sonda" ? Si la mine se aprindea lampa de mers inapoi cand dorea, dar la mine s-a inlocuit pe garantie "contactorul de pe cutia de viteza".>>

Da, am fost la service si asa mi-a zis si mie ca trebuie schimbat contactorul (care banuiesc ca are leg. cu sonda) si care costa 180 de lei

Banuiesc ca contactorul vine montat pe sonda.


--------------------
Dacia Logan 2007 - bv 99-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
yonutz84
post 10 Aug 2007, 13:25
Post #72


never stop thinking...


Group: Members
Posts: 168
Joined: 6 May 04
From: Iasi




Nici la mine nu se mai aprindea becul de mers inapoi am citit pe aici pe forum si am incercat sa rezolv singur problema caci masina nu mai e in garantie. Am ridicat masina pe cric am scos roata si am incercta sa scot mufa aia albastra dar nu am reusit in nici un fel. Ma poate ajuta si pe mine cineva sa mi zica cum se scoate mufa pt a o curata? cand o misc se aprinde becul dupa 2-3 zile iar nu mai mere misc putin mufa iar mere ( cu contactul pus nu se aprinde si cand o misc mere) Deci problema mea e cum scot mufa buclucasa?? blink.gif
Multumesc!


--------------------
Opel Astra 1.6 twinport 2006 - IS-07-XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
p_alecs
post 16 Aug 2007, 15:38
Post #73


Membru incepator


Group: Members
Posts: 37
Joined: 6 July 06
From: Constanta




Salutare se pare ca si eu am aceeasi problema cu lampa de la marsarier. Ce porcarie, doar ce mi-a iesit masina din garantie.. acum se pare ca va trebui sa scot ceva lovele pt aceasta operatiune.
Sincer nu mi se pare normal sa se defecteze asa repede o piesa, ma asteptam sa fie ceva mai durabile piesele de pe logan.
Am 20.000 km si doar ce mi-am facut programare pt revizie... cand merg acolo la service voi vedea ce si cum.
Astia chiar nu au de gand sa faca ceva cu piesele acestea care se duc atat de repede? ciudat..
Tin sa va precizez ca probleme pana acum nu am avut cu lampa de la marsarier..pur si simplu n-a mai mers dintr-o data..am observat ca nici senzorii de parcare nu mai mergeau, si dupa ce am citit pe forum e clar ca si la mine este defecta sonda.
Salutari


--------------------
Dacia Logan 2006 1.5 DCI - ro-01-gem
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 16 Aug 2007, 15:54
Post #74


步步


Group: Moderatori
Posts: 20.437
Joined: 4 August 02
From: Bucuresti




p_alecs, tin sa te informez ca, daca senzorii aia nu sunt montati de vreun service Dacia agreat, nici cu garantie nu schimbai sonda gratuit.
Din cate am obervat dstui de putini la care s-a manifestat aceasta problema specifica nu aveau senzori de parcare montati.
Se pare ca exista o legatura destul de stransa intre senzorii de parcare montati si "ardere" sondei.
De aceea poate n-ar fi rau, macar pe alimentarea senzorilor sa intercalati o dioda.
Si poate sa alimentati unitatea de senzori printr-un releu comandat de becul de marsarier, si nu direct.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+
p_alecs
post 17 Aug 2007, 13:23
Post #75


Membru incepator


Group: Members
Posts: 37
Joined: 6 July 06
From: Constanta




unsure.gif Hmmm interesant, o sa ii spun electricianului despre alimentare senzorilor. Voi merge luni sau zilele urmatoare cu masina sa vedem ce se poate rezolva. Ce imi recomanzi, sa iau o sonda de solentza? sau tot una de logan? Nu prea mi-am dat seama daca se potriveste cea de solentza. Ma mai gandeam daca cele de Clio nu se potrivesc...speram ca poate alea sunt mai de calitate.
Multumesc pt sfaturi.
salutare si numai bine


--------------------
Dacia Logan 2006 1.5 DCI - ro-01-gem
User is offlineGalerie FotoPM
Go to the top of the page
+
yonutz84
post 18 Aug 2007, 02:28
Post #76


never stop thinking...


Group: Members
Posts: 168
Joined: 6 May 04
From: Iasi




Eu nu am nici un senzor!! NIMIC!!! Nici alarma e doar masina de la mama ei..... si totusi cum declipsez mufa sa o curat?? Ca mere dupa cum bate vantul! stiu ca e cam stupida intrebarea mea dar nu am reusit sa o scot si nu as vrea sa o rup!
P.S. Klaus help pls!!!


--------------------
Opel Astra 1.6 twinport 2006 - IS-07-XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
lorand
post 27 Aug 2007, 21:39
Post #77


Membru incepator


Group: Members
Posts: 29
Joined: 22 November 05
From: Timisoara




@yonutz84: in imaginea de mai jos am desenat cam cum arata mufa vazuta din lateral. Cu rosu e surubelnita. O bagi sub capatul sigurantei, ridici putin de ea si o sa iese mufa singura afara.

La mine am observat problema asta imediat dupa revizia de 20.000km. Astazi am desfacut mufa crezand ca e vreun contact imperfect, dar tot nu merge. Maine o sa verific cu un mic fir daca e ok circuitul electric si masor si sonda cum a zis Kostica.

Partea interesanta chiar acum am observat-o. Pe Certificatul de Control de la revizie, la sectiunea Sistemul de iluminare sunt bifate toate ca fiind ok mai putin "Lampi mers inapoi". Adica omul ala a observat ca nu merge lampa de mers inapoi dar n-a zis nimic. Probabil s-a gandit ca o fi sonda, dar decat sa o schimbe, daca eu n-am zis nimic, mai bine a lasat-o asa.

Zilele astea ma duc si eu cu ea la schimbat. De o luna a iesit din garantia de 18 luni si sunt pe garantie extinsa. Sper ca sunt aceleasi conditii, nu?

Diapozitiv1.GIF ( Size: 2.39k ) Number of downloads: 2385




28 Aug 2007, 16:15:
A doua zi:
Se pare ca am remediat problema, cel putin pentru moment.

Am verificat legaturile electrice facand un scurt circuit intre pinii mufei mama de la sonda si s-a aprins lampa de mers inapoi, deci legaturile electrice sunt ok. Apoi am masurat la pinii sondei si am constatat ca functioneaza. Deci problema a fost de contact imperfect. Am curatat putin contactele, iar pinii mufei tata i-am "strambat" putin ca sa nu intre chiar central in mufa mama.

O sa verific periodic sa vad daca mai face figuri. Cel putin deocamdata merge ca noua:) Am 22.000km la bord.

This post has been edited by lorand: 28 Aug 2007, 16:16


--------------------
Dacia LOGAN 1.5dCi 2006 Preference - TM-10-MPV
User is offlineGalerie FotoPM
Go to the top of the page
+
avathan
post 28 Aug 2007, 16:47
Post #78


eu.


Group: Banned
Posts: 630
Joined: 16 March 05
From: Buc




QUOTE(klaus @ 16 Aug 2007, 15:54)
...
Din cate am obervat dstui de putini la care s-a manifestat aceasta problema specifica nu aveau senzori de parcare montati.
Se pare ca exista o legatura destul de stransa intre senzorii de parcare montati si "ardere" sondei.
...
*


o fi asa la cei mai multi...eu nu aveam si tot am schimbat-o smile.gif ...
ca s-a ars la o luna parca dupa garantie smile.gif ...
asta e ...


--------------------
a Rosu 1800 - @
unu,doi,trei,patru,cinci ... zero
User is offlineGalerie FotoPM
Go to the top of the page
+
lorand
post 29 Aug 2007, 18:04
Post #79


Membru incepator


Group: Members
Posts: 29
Joined: 22 November 05
From: Timisoara




As avea niste intrebari pentru cei care au desfacut acea sonda si au vazut cum arata. Stiu doar ca arata ca o bujie, din spusele voastre.

Care e principiul de functionare? Nu e un simplu comutator? Banuiesc ca nu, din moment ce costa peste 100RON. Daca nu e comutator, ce e? De ce se arde?

Saru' mana biggrin.gif


--------------------
Dacia LOGAN 1.5dCi 2006 Preference - TM-10-MPV
User is offlineGalerie FotoPM
Go to the top of the page
+
dtdajma
post 31 Aug 2007, 13:44
Post #80


Membru incepator


Group: Members
Posts: 6
Joined: 16 August 07




Contactorul de marche-arriere este subdimensionat in raport cu intensitatea curentului necesar consumatorului al carui circut il inchide.
Recomandat este sa inserati un releu astfel incat contactorul acesta sa alimenteze releul, iar contactele releului sa inchida circuitul de alimentare al becului din tripla.
Bobina releului nu consuma mai mult de 0.5A, iar becul din tripla solicita 1,75A. Prin urmare contactorul va avea viata lunga dupa acest bricolaj.


--------------------
- - - - -
User is offlineGalerie FotoPM
Go to the top of the page
+
Sony
post 31 Aug 2007, 13:50
Post #81


Membru autentic


Group: Members
Posts: 3.336
Joined: 30 August 04
From: Ban Land




QUOTE(Sony @ 3 Dec 2006, 15:19)
Sau poate este stopul de ceață. wink.gif

Am patit-o si eu. Am curatat contactul de la sonda si totul a revenit la normal, dar seara iar nu mi s-a mai aprins lampa de marsarier. A doua zi si-a revenit, iar acum functioneaza. Cred ca sonda e pe duca si ar trebui sa-mi cumpar alta.
*


Pana acum nu a fost nevoie sa o schimb.


--------------------
Caruta cu doi cai frumosi 1945
User is offlineGalerie FotoPM
Go to the top of the page
+
b-45-pei
post 4 Sep 2007, 15:55
Post #82


Membru incepator


Group: Members
Posts: 53
Joined: 14 September 05
From: Iasi




salut,

confirm ca la aprox 15k km, sonda cedeaza. Am patit-o si eu; astept sa ma sune..au ramas cu stocul zero radmasa.gif


--------------------
DACIA LOGAN 2006
PREFERENCE 1.4 MPi 2005
LAUREATE 1.4 MPi 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
C@talin
post 4 Sep 2007, 16:04
Post #83


Dealer autorizat droguri/Stil romantic: Sef.


Group: Members
Posts: 6.171
Joined: 5 December 05
From: cucu




LA mine are 43000 si nu a cedat unsure.gif,e vreo problema?


--------------------
Range Rover V8 5.0 Vogue SE - B 666 IAD
Sold my soul to the devil for the Range.
Ladies if you wanna hang with me, you need a good rope .
User is offlineGalerie FotoPM
Go to the top of the page
+
b-45-pei
post 4 Sep 2007, 16:09
Post #84


Membru incepator


Group: Members
Posts: 53
Joined: 14 September 05
From: Iasi




ma gandesc ca au schimbat furnizorul de sonde, tanand cont ca ai masina din 2004, si eu din 2006... in intervalul asta, sa se fi orientat catre unul care face aceeasi piesa cu bani mai putini, dar mai proasta sonda...si sa le convina celor de la pitesti.

This post has been edited by b-45-pei: 4 Sep 2007, 16:10


--------------------
DACIA LOGAN 2006
PREFERENCE 1.4 MPi 2005
LAUREATE 1.4 MPi 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
Kojak
post 4 Sep 2007, 16:58
Post #85


Membru autentic


Group: Members
Posts: 1.957
Joined: 18 January 07
From: Bucuresti




...lgn. din semnatura are 23000Km/bord si NU a avut problema asta (inca...da' sa nu cobesc tongue.gif )


--------------------
Dacia Logan 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
C@talin
post 4 Sep 2007, 17:20
Post #86


Dealer autorizat droguri/Stil romantic: Sef.


Group: Members
Posts: 6.171
Joined: 5 December 05
From: cucu




Las ca a avut distributia schimbata de 5 ori,deci o sonda amarata e un nimic laugh.gif tongue.gif


--------------------
Range Rover V8 5.0 Vogue SE - B 666 IAD
Sold my soul to the devil for the Range.
Ladies if you wanna hang with me, you need a good rope .
User is offlineGalerie FotoPM
Go to the top of the page
+
gan2ryu
post 4 Sep 2007, 17:42
Post #87


Membru incepator


Group: Members
Posts: 90
Joined: 4 September 07




Azi am schimbat nenorocita aia de sonda.Am asteptat o luna sa o primeasca pt ca nu o aveau pe stoc.Am schimbat-o pe garantie (pret 149 ron), la doar 7600 de km.Din spusele mecanicului a rezultat ca se schimba sonda aia cam la 1 masina/zi.
Atentie: dc mecanicul n-are mana buna sauchef de treaba, in momentul inlocuirii contactorului se pierd cam 100-150 gr ulei.Asa ca insistati sa completeze cantitatea pierduta,moment in care va veti alege cu multiple injuraturi(neexprimate) din partea lui.succes! smile.gif


--------------------
Dacia Logan Laureate Plus 1.4,2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Kojak
post 4 Sep 2007, 17:58
Post #88


Membru autentic


Group: Members
Posts: 1.957
Joined: 18 January 07
From: Bucuresti




Buey C@taline, ma dai de gol tongue.gif ...nu ma lasi deloc sa uit de distributia aia! 251.gif biggrin.gif
oricum, ssst: taci tongue.gif , ca acu' e de bine...NU mai curge 124.gif

@gan2ryu: de unde se pierde ulei?

This post has been edited by Kojak: 4 Sep 2007, 18:06


--------------------
Dacia Logan 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
b-45-pei
post 4 Sep 2007, 20:00
Post #89


Membru incepator


Group: Members
Posts: 53
Joined: 14 September 05
From: Iasi




cica din cutia de viteze..sonda ar fi sub nivelul uleiului de cv..si la inlocuire e posibil sa curga ulei..oricum, la cata carne ne dau mecanicii cand venim cu masinile in service, inca 2kg nu cred ca deranjeaza pe careva. blush.gif


--------------------
DACIA LOGAN 2006
PREFERENCE 1.4 MPi 2005
LAUREATE 1.4 MPi 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 4 Sep 2007, 20:24
Post #90


步步


Group: Moderatori
Posts: 20.437
Joined: 4 August 02
From: Bucuresti




Sigur curge ulei.


--------------------
Scenic III 1.9 dCi - - - -
E mult mai bine să mă înșel din prea multă suspiciune decît din prea multă naivitate. - Cristoiu
User is offlineGalerie FotoPM
Go to the top of the page
+

8 Pages < 1 2 3 4 5 > » 
Reply to this topicTopic OptionsStart new topic


2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 22nd September 2018 - 20:25
Forum Renault Server hosting