It appears you have not yet registered with our community. To register please click here.
DaciaClub Logo

Welcome Guest ( Log In | Register )

2 Pages  1 2 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Probleme pornire logan 1.5 dci, nu ajunge motorina la injectoare

junioru105
post 20 Feb 2011, 12:49
Post #1


Membru incepator


Group: Members
Posts: 1
Joined: 20 February 11




Salut..am si eu un logan 1.5 dci kre nu imi mai porneste. am pus diagnoza pe el si u da nici un cod de eroare. Initiam nu se mai amorsa, para nu tragea motorina din rezervor.... rasufla pe la un furtun... am rezolvat problema asta dar acuma nu ajunge motorina la injectoare... imi intra motorina in pompa, iese pe retur knd dau al automat... dar la injectoare nu ajunge.... aveti vre-o solutie?



multam fain

This post has been edited by DFA: 5 May 2011, 17:11


--------------------
VW Golf IV 2003/variant - AG09BDD
User is offlineGalerie FotoPM
Go to the top of the page
+
toteu
post 21 Feb 2011, 21:49
Post #2


Membru incepator


Group: Members
Posts: 6
Joined: 4 February 11




Prima data sa aerisesti fiecare injector in parte. Pune pe cineva sa dea la automat in timp ce tu desfaci putin piulita din capul injectorului, cind vazi ca , curge motorina stringe la loc piulita repeta operatia pentru fiecare injector , se incepe cu injectorul din dreapta ,,1'' daca nu reusesti du masina in service. BAFTA


--------------------
Dacia Logan 1.5 dci 2008 Abs+ - Is 80 xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
dan_alin2003
post 22 Feb 2011, 09:32
Post #3


Membru incepator


Group: Members
Posts: 2
Joined: 13 August 09




cred ca ai probleme cu injectoarele


--------------------
dacia logan 2006 1.5dci
User is offlineGalerie FotoPM
Go to the top of the page
+
sonnic53
post 22 Feb 2011, 19:47
Post #4


Membru autentic


Group: Members
Posts: 863
Joined: 18 May 09
From: Vrancea




sa nu mai deschid un alt topic ... intreb aici .


e vorba de loganul de la munca. 1.5 dci . simplu.

nu vrea sa imi porneasca dimineata cand este frig .
daca dimineata sunt peste zero grade porneste , mai in lung dar porneste .
daca sunt grade cu minus nu porneste decat daca ai dau cu spray de ala in "nas" acolo sub capac...in timp ce altu da la automat.

cu masina plec dimineata la 6 si ma intorc seara la 6 . deci sta 12 ore neatinsa si dimineata nu porneste doar daca e frig... dupa ce o pornesc fortat cum ar venii cu spray scoate un fum albastrui .alb.... nu stiu exact . scoate doar cand e rece motorul . cum se incalzeste nu mai scoate si merge bine ... daca o opresc si o las o ora cat sa se raceasca motorul , porneste dar scoate fum albastrui,alb si daca vreau sa merg cu ia zici ca se inneaca , face asa pana se incalzeste si apoi merge bine ... ce sa fie ... multumesc frumos .


--------------------
Vw Golf 3 Logan 1.4 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
history
post 22 Feb 2011, 22:32
Post #5


Membru incepator


Group: Members
Posts: 65
Joined: 30 April 06
From: Craiova




Verifica-i bujiile!


--------------------
Citroen C4 2009 - DJ-26-DIN
User is offlineGalerie FotoPM
Go to the top of the page
+
Bogdan_86_10_27
post 23 Feb 2011, 12:12
Post #6


Membru incepator


Group: Members
Posts: 55
Joined: 3 March 10




pune-i de 2 ori contactul inainte sa-i dai la automat.si eu am avut unul cu aceeasi problema cu fumul si nu pornea din prima.spre deosebire d a ta mie imi pornea la -15 grade,dar ii puneam de 2-3 ori contactul sa incalzeasca bujia.


--------------------
Dacia Logan Preferance 2005 - AG07XMK
User is offlineGalerie FotoPM
Go to the top of the page
+
sonnic53
post 23 Feb 2011, 18:49
Post #7


Membru autentic


Group: Members
Posts: 863
Joined: 18 May 09
From: Vrancea




bujiile sunt schimbate. am zis ca sunt de la ele. leam schimbat si tot degeaba/// tot asa face / am schimbat si filtru de motorina si tot asa face.... ce sa fie altceva. ? am incercat si faza cu contactu de 2 ori tot nu merge. lam pus si de mai multe ori si degeaba... nu da nici un semn .nici macar sa balbaie...dar cum ai dau cu spray porneste...si zici cai " tractor " mersi


--------------------
Vw Golf 3 Logan 1.4 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
cielo99
post 23 Feb 2011, 19:49
Post #8


Membru autentic


Group: Members
Posts: 464
Joined: 21 November 10




Verifica-i compresia.Cati kilometri are?


--------------------
Daewoo/Peugeot Cielo/307 1999/gle 2003/break - de cluj
[COLOR=blue]Banii in lipsa inteligentei sunt foarte periculosi.[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
P-A-C-O
post 23 Feb 2011, 19:53
Post #9


What you see is what you get!


Group: Members
Posts: 2.545
Joined: 3 October 10




QUOTE(sonnic53 @ 22 Feb 2011, 19:47)
e vorba de loganul de la munca. 1.5 dci .
nu vrea sa imi porneasca dimineata cand este frig .

dupa ce o pornesc fortat cum ar venii cu spray scoate un fum albastrui .alb.... nu stiu exact . scoate doar cand e rece motorul . cum se incalzeste nu mai scoate si merge bine ... daca o opresc si o las o ora cat sa se raceasca motorul , porneste dar scoate fum albastrui,alb si daca vreau sa merg cu ia zici ca se inneaca  ,  face asa pana se incalzeste si apoi merge  bine ... ce sa fie ... multumesc frumos .



QUOTE(sonnic53 @ 23 Feb 2011, 18:49)
bujiile sunt schimbate.
ce sa fie altceva?


minim un injector care face figuri


--------------------
- - -
"Dining is and always was a great artistic opportunity."
User is offlineGalerie FotoPM
Go to the top of the page
+
sonnic53
post 23 Feb 2011, 20:26
Post #10


Membru autentic


Group: Members
Posts: 863
Joined: 18 May 09
From: Vrancea




225000 km . sa fie de la injectoare ? si sa faca asa doar la rece ? la cald sa nu faca nimica ? la cald porneste corect. doar cand e rece nu vrea sa porneasca. mersi


--------------------
Vw Golf 3 Logan 1.4 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Johnny91
post 23 Feb 2011, 22:07
Post #11


Membru autentic


Group: Members
Posts: 610
Joined: 26 June 10




Daca nu a avut injectoarele schimbate la km astia, nu inteleg ce te mai mira...


--------------------
- dizl -
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 24 Feb 2011, 17:40
Post #12


Membru autentic


Group: Members
Posts: 875
Joined: 23 December 09




QUOTE(sonnic53 @ 23 Feb 2011, 18:49)
bujiile sunt schimbate. am zis ca sunt de la ele. leam schimbat si tot degeaba/// tot asa face / am schimbat si filtru de motorina si tot asa face.... ce sa fie altceva. ?  am incercat si faza cu contactu de 2 ori tot nu merge. lam pus si de mai multe ori si degeaba... nu da nici un semn .nici macar sa balbaie...dar cum ai dau cu spray porneste...si zici cai " tractor " mersi
*



Din ce spui, este vroba cu siguranta de minim un injector care "agata" adica mai pe inteles deschide mai tarziu. Ar trebuii mers cu ea la service pus testerul pe ea cu borcanasele si vezi exact care este cel cu probleme.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
sonnic53
post 24 Feb 2011, 19:42
Post #13


Membru autentic


Group: Members
Posts: 863
Joined: 18 May 09
From: Vrancea




am inteles. va multumesc frumos... o sa merg la servis sa vad mai exact despre ce este vorba. mersi


--------------------
Vw Golf 3 Logan 1.4 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
dan_alin2003
post 25 Feb 2011, 16:09
Post #14


Membru incepator


Group: Members
Posts: 2
Joined: 13 August 09




sonnic53 eu ti-am zis si iti repet sunt injectoarele pe duca stiu ce vb pt ca asa mi-a facut si mie si ii dadeam cu spray si dupa o luna ma costat 30 mil sa schimb toate 4 injectoarel.Nu are legatura temperatura credema.

25 Feb 2011, 16:10:
Vezi ce zic aia la service si daca ai nevoie am eu 4 injectoare care au 10 mi de km ca eu am facut masina praf si o vand pe bucati

This post has been edited by dan_alin2003: 25 Feb 2011, 16:10


--------------------
dacia logan 2006 1.5dci
User is offlineGalerie FotoPM
Go to the top of the page
+
nakis
post 10 Mar 2011, 21:27
Post #15


Membru incepator


Group: Members
Posts: 13
Joined: 20 December 10
From: chiajna




sonnic53. Sant injectoarele la mine porneste un pik mai greu dimineata ,si dupa ce porneste zici cai tractor o las 5 min la relanti si nu mai are nimik Ai 1 2 injectoate care nu mai baga cum trebuie ,asa e la mine


--------------------
dacia logan 15 dci 2008 70 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 11 Mar 2011, 20:55
Post #16


Membru autentic


Group: Members
Posts: 875
Joined: 23 December 09




@sonnic23
Cu siguranta ai unul sau mai multe injetoare care da mai multa motorina pe retur. Daca scapa prea multa motorina atunci nu mai ai presiune suficienta in rampa si de aici si pornirea mai lunga la rece. Cand se incalzeste mi se pare normal sa mearga bine pentru ca supapa de retur, ea fiind de fier, se dilata la caldura, si deci motorul merge rotund si porneste bine.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
fnp
post 8 Apr 2011, 15:59
Post #17


Membru autentic


Group: Members
Posts: 452
Joined: 5 November 03
From: Bucuresti




Intru si eu in club sad.gif
1.5 dci E4 ; 105.000km
Aseara m-am intors dupa un drum lung in care a mers ok.

De dimineata cand sa plec nu mai porneste. Am dat la para tot nimic.

M-a remorcat un coleg la service (reteaua Dacia) si au pus-o pe tester - verdict pompa injectie defecta - se inlocuieste impreuna cu distributia - 3150 ron cu TVA. Mi-a zis ca ramane blocat capul hidraulic la rece. A pornit-o cu spray-ul si acum vad ca merge. Sa vad maine dimineata.....

Ati mai auzit de acest defect?



--------------------
Dacia Logan MCV 1.5 DCI 70CP 2007 Laureate + ABS - B
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 8 Apr 2011, 18:58
Post #18


Membru autentic


Group: Members
Posts: 875
Joined: 23 December 09




Ciudat , cum sa ramana capul hidraulic blocat doar la rece ? Ala daca se blocheaza asa ramane. Diagnoza presupun ca a fost facuta cu clip'ul. Ce cod de eroare a dat la test ?


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
fnp
post 8 Apr 2011, 21:51
Post #19


Membru autentic


Group: Members
Posts: 452
Joined: 5 November 03
From: Bucuresti




Nu mi-a spus de nici un cod de eroare (nici eu n-am vazut pe monitor ca era la vreo 2 m, dar nu aparea nimic cu rosu). A pus prima data "seringile" pe returul injectoarelor dar nu dadea nimic. Dupa aceea a legat tester-ul si n-a vazut nimic. Apoi a scos alimentarea din pompa si a pus-o intr-o sticla, a dat la para si venea motorina; din sticla a tras un furtun catre pompa si a incercat si asa o pornire. Se vedea cum trage pompa din sticla, s-a umplut furtunul dar tot nu a pornit. A slabit si piulitele de pe injectoare dar nu dadea motorina pe acolo. Dupa toate astea a tras concluzia ca este pompa de vina.

Acum mi-am luat un spray de pornire dar vad ca scrie pe el a nu se folosi la motoarele cu rampa comuna pe eticheta tradusa in romana, in engleza nu zice nimic de asta. La service a folosit un spray de curatat cu care a dat 2-3 pufuri in racordul de dupa filtrul de aer.

09aprilie - 7:27 AM: a pornit dupa o cheie de aprox 7 secunde; ledul cu temperatura a ramas aprins. Am oprit-o dupa vreo doua minute si dupa aceea a pornit normal. In ziua in care nu a pornit am dat chei de aprox 4-5 secunde.

This post has been edited by fnp: 9 Apr 2011, 06:30


--------------------
Dacia Logan MCV 1.5 DCI 70CP 2007 Laureate + ABS - B
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 9 Apr 2011, 22:49
Post #20


Membru autentic


Group: Members
Posts: 875
Joined: 23 December 09




Ma gandesc sa nu fie vorba de regulatorul de presiune de pe pompa. Cei de la service sunt cam smecherasi, ai grija, din dorinta de a vinde din piesele lor imediat dau verdictul si zice ca e devina pompa de injectie. Insa este foarte probabil sa fie defect si imv'ul, cel de care ti'am spus mai devreme. Ciudat este de ce nu ti'a aratat si tie ce zice la diagnoza, asa putea sa spuna orice, insa daca nu aveau nimic de ascuns iti arata direct. Eu cand le fac la oameni diagnoza stau langa mine, fara nici un fel de problema , nu am de ce sa ma feresc, aici insa nu imi miroase a service de incredere, no offense.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
poe
post 11 Apr 2011, 14:33
Post #21


Membru


Group: Members
Posts: 186
Joined: 7 June 06
From: Constanta




Am si eu un coleg cu un MCV 1.5dci 86 CP care la fel dimineata pornea greu, ziua un pic mai usor dar nu normal, a dus-o la service i-au "reparat" aia injectoarele, nu stiu in ce fel ca asa au zis ei, dar problema nu s-a rezolvat, face bule de aer pe unul dintre furtunase (tur sau retur nu stiu). S-a dus iar in service l-a pus sa schimbe filtrul de motorina cica tragea aer pe acolo, fara rezultat, au schimbat si pompa de amorsare (para de cauciuc), degeaba. In continuare are probleme si nu se stie de la ce, cei din service au concis: "are uzura mare dom'le", si masina are doar 55.000 km. Bujiile sunt ok. Printre altele are si o fibratie la servodirectie cand intorci pe loc de volan la un moment dat.


--------------------
Dacia Logan Kiss FM, 1.5 dci 85CP 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
fnp
post 12 Apr 2011, 11:04
Post #22


Membru autentic


Group: Members
Posts: 452
Joined: 5 November 03
From: Bucuresti




QUOTE(ady24 @ 9 Apr 2011, 22:49)
Ma gandesc sa nu fie vorba de regulatorul de presiune de pe pompa. Cei de la service sunt cam smecherasi, ai grija, din dorinta de a vinde din piesele lor imediat dau verdictul si zice ca e devina pompa de injectie. Insa este foarte probabil sa fie defect si imv'ul, cel de care ti'am spus mai devreme. Ciudat este de ce nu ti'a aratat si tie ce zice la diagnoza, asa putea sa spuna orice, insa daca nu aveau nimic de ascuns iti arata  direct. Eu cand le fac la oameni diagnoza stau langa mine, fara nici un fel de problema , nu am de ce sa ma feresc, aici insa nu imi miroase a service de incredere, no offense.
*



Am stat langa masina dar de unde stateam nu puteam citi pe ecranul laptop-ului. Nici nu puteam sa ma misc pe acolo fiindca mai devreme calcase unul pe cablu in timp ce facea un update la o alta masina si a dat eroare. Seful a vrut sa ne scoata afara dar ia-m zis ca stau langa masina si nu ma plimb pe acolo.

Pana astazi a pornit normal, cel mai devreme am pornit-o pe la 8 dimineata la aprox. 7 grade.

Nu prea ma pricep la diesel, nu stiu decat ca nu trebuie sa ai aer pe conducte smile.gif

13 aprilie: Ieri am mai bagat 27 litri de motorina si azi de dimineata a pornit parca mai repede ca diminetile trecute. Sa fis fost de la motorina?

This post has been edited by fnp: 13 Apr 2011, 09:27


--------------------
Dacia Logan MCV 1.5 DCI 70CP 2007 Laureate + ABS - B
User is offlineGalerie FotoPM
Go to the top of the page
+
fnp
post 14 Apr 2011, 09:54
Post #23


Membru autentic


Group: Members
Posts: 452
Joined: 5 November 03
From: Bucuresti




Am putin timp si m-am mai documentat. Am gasit aici f. multe informatii:
http://www.xxx/forum/pompa_de_inj...ne-t6211p7.html
xxx=xxx
w w w . l o g a n c l u b . ro /forum/pompa_de_injectie_regulatorul_de_presiune-t6211p7.html

Offtopic: care-i treaba cu xxx asta cand dai paste la un link? plm nici scris manual nu merge; de ce e cenzurat?

http://www.daciaclub.ro/Logan-Diesel-probl...t31184-s30.html

Acum i-mi dau seama ca prin oras din cand in cand o mai apuca tremuriciul la relanti pentru cateva zeci de secunde. Dupa ce se facea verde la semafor trebuia sa plec iar la urmatorul semafor nu mai facea. Avand in vedere ce a spus ady24 ma duce cu gandul la "faimosul" IMV. Poate e murdar de la motorina. Pana acum am alimentat doar de la diverse benzinarii, predominant petrom si OMV, nu am pus din bidon niciodata.

Astazi, la aproape o saptamana de la problema masina merge normal. Pot desface eu IMV-ul sa-l curat sau rebuie strans la cuplu, inlocuit garnituri dupa demontare?

This post has been edited by fnp: 14 Apr 2011, 10:10


--------------------
Dacia Logan MCV 1.5 DCI 70CP 2007 Laureate + ABS - B
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 14 Apr 2011, 11:30
Post #24


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




QUOTE
Offtopic: care-i treaba cu xxx asta cand dai paste la un link? plm nici scris manual nu merge; de ce e cenzurat?


Din mandrie prosteasca. "Sa moara capra vecinului". Rivalitate prosteasca biggrin.gif


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
Fyrestarter
post 14 Apr 2011, 18:52
Post #25


Membru


Group: Members
Posts: 163
Joined: 24 February 11




Scuze de Off topic @ dan_alin2003: chiuloasa in ce stare e? O mai ai?


--------------------
Logan 1,5 dci Break 2006 - XX XX XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
marioprofu
post 20 Apr 2011, 06:26
Post #26


Membru incepator


Group: Members
Posts: 2
Joined: 27 February 09




si eu am avut probleme la pornire. am facut testul cu returul si a iesit ca injectorul 2 e distrus, iar injectorul 1 nu mai are mult. le-am schimbat si acum porneste la cheie.

20 Apr 2011, 07:39:
am loganul 1,5 dci din iunie 2006 de 65cp, euro 3. anul trecut in primavara am facut o remapare si-am bagat softul de pe loganul cu 85cp. a mers ok, n-am avut probleme. saptamana trecuta a inceput sa porneasca greu, am fost la un service si mi s-a spus ca problema e la vreun injector. nu m-am dus la service Dacia ca-s scumpi. asa ca sa va faceti o idee un injector nou e 1250 lei, iar unul reconditionat, tot la dacia e 650 lei.de manopera nu stiu, dar banuiesc ca e la fel. in service-ul celalalt unde am si schimbat mi-a oferit un mecanic 2 injectoare de pe masina lui proprietate personala care era busita rau. 7 milioane amandoua, dar erau euro 4. le pune mecanicul dar nu merg.le-am dat jos si mecanicul spune sa nu mai risc sa iau reconditionate.asa ca ma uit prin bacaul asta mare dupa injectoare noi. surpriza: nu prea se gasesc.doar la comanda. tre sa mai astept. n-am chef.masina e in service. ce sa fac. pan la urma gasesc la un moto velo injectoare noi la 800 lei.bun. numai ca aia de acolo nu stiau daca sunt de euro 3 sau euro 4. ziceau ca ei stiu daca sunt pentru benzina sau motorina. atat.disperat, le-am luat asa, le-a pus pe masina.totul merge ok. sau aproape. simt o anumita trepidatie la masina. in treapta a 4-a de exempplu la 50-60 km/h. simt la schimbatorul de viteze care are o miscare ciudata de la stanga la dreapta. trepideaza. si inca o mare diferenta: consumul a crescut cu 1 litru/100 km. daca inainte de schimbare aveam 4,7 l/100 km, acum e 5,7, in regim mixt. desi merg cu ea la serviciu in alt oras, deci e mai mult extraurban. ceva sfaturi aveti pentru mine? ma gandesc ca injectoarele 1 si 2 sunt euro4 iar cele 3 si 4 euro3. sa le schimb si pe celelalte? dar atunci nu trebuie schimbat ceva la ecu sa le recunoasca? merci.

This post has been edited by marioprofu: 20 Apr 2011, 06:39


--------------------
dacia logan 2006 1,5dci - BC 77 FIR
User is offlineGalerie FotoPM
Go to the top of the page
+
Johnny91
post 20 Apr 2011, 07:14
Post #27


Membru autentic


Group: Members
Posts: 610
Joined: 26 June 10




Din punctul asta de vedere nu ai cum sa pui E4 pe masina E3.
Remaparea nu are legatura cu uzura injectoarelor.
Injectoare noi vezi ca se aduc de dincolo, daca, cauti un pic am postat si eu niste comenturi legat de asta si acolo o sa te luminezi. Pe scurt, injector nou E3 550 lei.
Ti-as cauta eu dar acuma is de pe telefon si ma complic.
bafta!


--------------------
- dizl -
User is offlineGalerie FotoPM
Go to the top of the page
+
marioprofu
post 20 Apr 2011, 09:08
Post #28


Membru incepator


Group: Members
Posts: 2
Joined: 27 February 09




merci de raspuns.
cum sa nu se poata? la service a luat 2 injectoare de pe un logan busit euro 4. s-au potrivit pe motorul meu numai ca nu mergeau bine. ca aspect fizic erau aproape la fel. doar ca erau mai ascutite in varf. si-am zis ca nu au mers pentru ca nu erau noi. si ele erau reconditionate. si cine stie ce teapa a luat tipul ala. cine stie ce chinezarii au bagat in injector.

20 Apr 2011, 14:42:
sau macar spuneti-mi unde dracu gasesc niste poze cu injectoare euro 3 si euro 4 sa fac diferenta. nici nu stiu de care mi-am pus.

20 Apr 2011, 18:39:
m-am dumirit. injectoarele E3 aratã exact la fel ca cele E4. difera evident codul de pe ele. daca stii cum trebuie sa arate. si mai difera duza din interior. 5 gauri sau 6 gauri. pe masina cu E3 poti pune injectoare E4, cred. eu am acu 2 si 2. asta din greseala unor tampiti gen vanzatori, mecanic bou si de ce nu eu, care n-am stiut chestia cu codul de pe ele. acu ma intereseaza daca sa schimb 2 de E3 sa las numai E4 sau invers. mai ales ca am softul de pe 15 dci 85cp. idei? cineva?

This post has been edited by marioprofu: 20 Apr 2011, 17:39


--------------------
dacia logan 2006 1,5dci - BC 77 FIR
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 20 Apr 2011, 18:35
Post #29


Membru autentic


Group: Members
Posts: 875
Joined: 23 December 09




QUOTE(marioprofu @ 20 Apr 2011, 09:08)


m-am dumirit. injectoarele E3 aratã exact la fel ca cele E4. difera evident codul de pe ele. daca stii cum trebuie sa arate. si mai difera duza din interior. 5 gauri sau 6 gauri. pe masina cu E3 poti pune injectoare E4, cred. eu am acu 2 si 2. asta din greseala unor tampiti gen vanzatori, mecanic bou si de ce nu eu, care n-am stiut chestia cu codul de pe ele. acu ma intereseaza daca sa schimb 2 de E3 sa las numai E4 sau invers. mai ales ca am softul de pe 15 dci 85cp. idei? cineva?
*




TOTAL GRESIT , daca pui injectoare de euro 4 la euro 3 risti sa topesti pistoanele,masina o sa mearga total aiurea, plus ca nu o sa reusesti sa scrii noile coduri in ecu deoarece nu accepta decat coduri de euro 3.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
GL 01 NJL
post 30 Apr 2011, 23:07
Post #30


Banned


Group: Members
Posts: 208
Joined: 16 January 11




daca nu iti porneste cand este frig inseamna ca este bujia incandescenta.bafta


--------------------
Audi A4 1.9TDI/B5/1996
User is offlineGalerie FotoPM
Go to the top of the page
+

2 Pages  1 2 >
Reply to this topicTopic OptionsStart new topic
DaciaClub
Random Picture Google search Last addition
Imagine aleatoare
căutare personalizată
Ultima imagine adaugata


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Time is now: 23rd October 2014 - 16:23
Forum Renault Server hosting