Help - Search - Member List - Calendar
Full Version: nu se aprinde bordul dimineata (la rece)
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
shaq_rose
de cateva zile, cand puneam contactul sa se aprinda bordul si sa astept sa se stinga becul de la injectie, am observat ca de fapt nu se mai aprindea nici un bec. Am crezut ca am ramas fara baterie. Dau cheie, opps porneste. Ce sa aiba? Ma duc la service - > cica ar fi de la sonda de ulei. Sbhimat. Astept maine dimineata sa vad daca era de acolo cu toate ca nu prea vad o solutie logica. Ce treaba are sonda de ulei cu becurile de la bord? Are careva habar?
SOR
eu stiu ca sonda aia de ulei are legat un fir de ea care duce la becul ala rosu din bord care ti se aprinde cand pui contactul sa pornesti si se stinge dupa pornire... sau se aprinde cand nu mai ai ulei sau la presiune scazuta ! deci si sonda de ulei are legatura cu cel putin un bec biggrin.gif
ai verificat si sigurantele? asa de curiozitate
shaq_rose
QUOTE(SOR @ 1 Feb 2005, 19:25)
eu stiu ca sonda aia de ulei are legat un fir de ea care duce la becul ala rosu din bord care ti se aprinde cand pui contactul sa pornesti si se stinge dupa pornire... sau se aprinde cand nu mai ai ulei sau la presiune scazuta ! deci si sonda de ulei are legatura cu cel putin un bec biggrin.gif
ai verificat si sigurantele? asa de curiozitate
*


se poate sa ai dreptate, nu cu sigurantele cu presiunea ca bordul e prea destept si nu mai are nevoie de acele de pe tipul vechi de cn, adevarul ca si ala de la service mi-a zis sa schimb uleiul ca nu e suficient
SOR
bord prea destept? stroe prea economic mai bine! smile.gif dar fii atent cu pomu ala de becuri daca nu mai ai indicatoare! am inteles ca in mom cand s`a aprins ceva deja e grav si e bine sa tragi pe dreapta si sa verifici imediat ca sunt probleme mari! am inteles de la cineva ca mergea cu un break cli si la un moment dat s`a aprins ushor becul de la apa a clipit putin si omu a oprit! deja ii fierbea apa ca la balamuc smile.gif deci nu te baza prea mult pe becurile alea...oricum verif treaba cu pres de ulei ca sa revenim on topic smile.gif
shaq_rose
QUOTE(SOR @ 2 Feb 2005, 00:23)
bord prea destept? stroe prea economic mai bine! smile.gif dar fii atent cu pomu ala de becuri daca nu mai ai indicatoare! am inteles ca in mom cand s`a aprins ceva deja e grav si e bine sa tragi pe dreapta si sa verifici imediat ca sunt probleme mari! am inteles de la cineva ca mergea cu un break cli si la un moment dat s`a aprins ushor becul de la apa a clipit putin si omu a oprit! deja ii fierbea apa ca la balamuc smile.gif deci nu te baza prea mult pe becurile alea...oricum verif treaba cu pres de ulei ca sa revenim on topic smile.gif
*


buba s-a reparat, mecanicu' a avut dreptate, se aprind toti martorii, bordul functioneaza corect si complet
shaq_rose
QUOTE(shaq_rose @ 2 Feb 2005, 00:48)
buba s-a reparat, mecanicu' a avut dreptate, se aprind toti martorii, bordul functioneaza corect si complet
*


se reparase provizoriu, defectul a reaparut ! la 2 zile de service... minunea trebuia sa tina 3 nu 2 zile. Iar nu se mai aprinde bordul dimineata !
nelu
Am patit si eu asa o data sau de doua ori (tot pe vreme rece). Nu se aprindea nici becul ce indica uzura placutelor de frana si nici cel de la frana de mana. S-ar putea sa fie contactul.
Ce ma nedumereste este ca s-a intamplat la o temperatura de 2-3 grade (deci nu foarte frig), doar ca era umezeala cam mare afara. Pe ger nu s-a intamplat niciodata.
marksman
Daca nu ti se mai aprinde bordu, vezi sigurantele. Am patit si eu faza asta si am "gadilat" un pic sigurantele, am strans mai bine plusu pe baterie si am incercat din nou. Totu OK.
Ov
QUOTE(shaq_rose @ 3 Feb 2005, 15:57)
se reparase provizoriu, defectul a reaparut ! la 2 zile de service... minunea trebuia sa tina 3 nu 2 zile. Iar nu se mai aprinde bordul dimineata !
*




daca tot ai fost in service, si vad ca ai chef de scandal, du-te peste ei, ca ai garantie 60 de zile parca la lucrare, plus ca e dreptul tau sa faca treaba calumea.
elro
biggrin.gif biggrin.gif biggrin.gif eu nu o am pe injectie si lafel am patit si eu anul trecut....
Pun contactul...........nici un bec nu se aprinde excl.gif stau si ma gandesc sa fi ramasa fara baterie, smile.gif imposibil usile cum s-au deschis,alarma cum a functionat ca doar alarma consuma mai mult la deschiderea usilor decat 3-4 beculete care se aprind ......... huh.gif dau cheie surpriza invarte.Mai dau o cheie si se aprind si beculetele dupacere se sting ca asa este normal rolleyes.gif ,si....mi-a mai facut de cateva ori dar vad ca s-a cumintit nu mai face laugh.gif
shaq_rose
QUOTE(Ov @ 3 Feb 2005, 18:30)
daca tot ai fost in service, si vad ca ai chef de scandal, du-te peste ei, ca ai garantie 60 de zile parca la lucrare, plus ca e dreptul tau sa faca treaba calumea.
*


Ov mai am copiile dupa facturi (originalul e bagat in contabilitate) scrie pe undeva de treaba cu garantia aia de 60 zile?
Ov
da, ar trebui sa scrie.

Eu cand am fost la dacoserv, scria pe hartia care mi-a dat-o ca am 60 zile de garantie la lucrari (imi facusem unghiurile, deci nix piese).
shaq_rose
QUOTE(Ov @ 4 Feb 2005, 12:09)
da, ar trebui sa scrie.

Eu cand am fost la dacoserv, scria pe hartia care mi-a dat-o ca am 60 zile de garantie la lucrari (imi facusem unghiurile, deci nix piese).
*


ma duc peste ei....
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.