Help - Search - Member List - Calendar
Full Version: porneste greu
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
ciush
Salut, la o dacie 1410 din '95 am aceasta problema:
Motorul este cald, daca il opresc si il repornesc in mai putin de 1 minut porneste la "sfert de cheie",
daca il pornesc dupa 1 min (aprox 2-5 min) invarte mult (4-5 sec) si apoi porneste.
o fi un jiglor, pompa de sprit? am curatat carburatorul si a pornit frumos timp de 2 zile apoi iar a inceput sa invarta mult pana sa porneasca
ce sa schimb, ca vine iarna si omor bateria, va multumesc
Paulorossi
Ai nivel prea mare in CNC.Redu nivelu cu 1-2 mm si incearca dupa sa pornesti.
Spor.
pavel_daniel
Parerea mea este ca ar trebui sa pui alta bobina de inductie.

20 Sep 2010, 15:00:
Parerea mea este ca ar trebui sa pui alta bobina de inductie.
ciush
@pavel_daniel nu e din bobina, e noua (oricum, am pus alta si la fel facea)
Am facut nivelul cu tigara (sa treaca la limita fara sa ridice plutitorul), intradevar era mare, dar, am mai observat ca jiglorul cu bila din cnc lasa sa iasa cate o bula mica de aer, l-am schimbat.
Acum porneste bine, sa vedem maine cum se comporta (masinuta face cam 30-35 de porniri pe zi)
tichondrius95
Distanta necorespunzatoare intre platini.
iulian.bisty
la mine pornea bine cu pedala de acceleratie la fund
ciush
azi dimi a pornit bine, am verificat si platinile, am mai reglat si avansul, problema e ca si bateria e obosita(are 5 ani si e de 55Ah), invarte mai greu cu avansul reglat corect (eu il aveam mai mic, ca invartea mai usor)
Sa vad spre seara cum se comporta, cand circul cu ea
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.