Help - Search - Member List - Calendar
Full Version: Ajutor
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
Tibi31
Am si eu o problema la socul automat la Dacia berlina an fabr.2000.Nu porneste deloc si sunt nevoit sa apas pe acceleratie cand pornesc masina.Nu avem tester pentru Dacie in oras si sunt curios sa stiu daca aceasta problema poate fi din cauza sondei Lambda sau daca schimbarea sondei ma poate ajuta la ceva.In ultimul timp scoate un fum albastru si se simte si un miros de ulei la teava de esapament,si am fost nevoit sa schimb 2 bujii din acelasi loc.
Va rog daca aveti sugestii nu ezitati sa-mi spuneti.Multumesc anticipat
bodytzu
daca iti papa ulei inseamna ca motorul e dus ,din cauza asta iti scoate si fumul albastrui(nu neaparat )...si ptr soc...nu stiu sigur...cauta pe cineva care se pricepe cat de cat sa-ti spuna sigur de la ce e...poate sa fie si un dereglaj din calculator.nu cumpara sonda daca nu stii de la ce e sa n-o cumperi degeaba in plus de asta e in jur de 1500 ron o sonda lambda.bafta
Ciorapel
Nu are cum sa fie sonda lamda 1500 ron ... am cumparat ptr. un VW Bora sonda cu 650 ron ...

Problema ta e de la motorasul-pas-cu-pas ...
bodytzu
am vrut sa zic 150..scz..nu le am cu ronii smile.gif)).deci 15 sute smile.gif

in fine...cica se poate merge si cu sonda scoasa ( consum mai mic ) m-a inebunit cineva ca el merge fara ea si consuma mai putin si trage si mai bine ohmy.gif . nu prea-mi vine a crede dar...
ghitza
adica cum cu sonda scoasa ?de tot sau mufa ei este deconectata ?ala nu stie ce vorbeste in legatura cu consumul
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.