Help - Search - Member List - Calendar
Full Version: probleme cu elicea dacia 1310
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
RAYu
am montat o elice noua si cand pornesc motoru elice se deplaseaza spre radiator...si risc sa mi se rupa daca nu opresc imediat motoru
va rog sa imi scrieti parerile voastre.caci eu nu prea ma pricep
ghitza
ai strans suruburile?daca da atunci pune alta caci e descentrata
RAYu
am strns bine suruburile ...o sa incerc maine sa pun alta elice daca asta ar fi problema...
PH-06-BOA
Se deplaseaza doar paletii, adica se inclina la turatie? E plasticul moale. Schimb-o, sau mai taie din paleti, fie din lungime, dar egal la toti, fie din latime, si la fel. Nu te gandi ca se descentreaza, nici ca nu va raci. Daca respecti ca fiecare bucata sa fie de aceeasi marime, e perfect. Fi sigur, ca nici ei nu le fac echilibrate.
Daca se deplaseaza cu butuc cu tot, schimba pompa de apa, sau demonteaz-o si bate axul putin in cap, sa se umfle, dar trebuie sa sti in ce pozitie, pentru ca presetupa sa stea bibine, nici presata rau, nici libera.
kitzsteinhorn91
Recomand o elice luata de pe o masina mai veche sau daca nu, o elice de metal ca la Daciile vechi.
vallyyy
Pai sunt 2 variante clare :
-ori nu ai strans bine suruburile - fulia,eventual joaca capacul de la pompa de apa de-l ia dracu ' ,slabe sanse sa fie pompa dar cine stie
- motorul nu e prins in suporti - dai putin pedala si franeaza brusc de tot ,daca se duce motorul in radiator ,e clara , sunt patit nu alta ,verifica suportii
RAYu
elicea se deplaseaza cu tot cu fulie spre radiator...faza e ca suportul pe care e prin s fulia si elicea aluneca pe axul de la pompa de apa...si nu stiu din ce cauza,va rog sa scrieti ideile voastre
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.