Help - Search - Member List - Calendar
Full Version: Nu are semnal radio-ul la masina
DaciaClub - Forum Dacia > Alte discutii > In Car Entertainment
paulik
Am o problema cu radio-ul din dotare: cand stationez am semnal bun, da cum incep sa merg se pierde semnalul, nu mai prind nici o natie de post, nici macar modulatorul, am verificat antea, cablurile, tot pare in regula. Dar totusi cand stau prinde bine, nu stiu ce sa ii mai fac.
deceneu32
Condensatorul de pe alternator.
paulik
poti ceva mai explicit? nu am chiar asa mare experienta
bygy007
dispare postul? se aude altceva? , poate ai firul de la antena nasol , verifica prinderea firului la antena masinii
Minel
Ca veni vorba de radiouri , se pare ca al meu , ( am un MP3 Sony Xplod ) functioneaza impecabil cand tin mana pe firul de la antena ... cand o iau ....mai se aude clar un pic pe urma iar parca abia prinde posturile , dar interesant ca nu toate posturile fac "figuri" ....Europa Fm se aude perfect ...pe cand Pro Fm , foarte naspa , .....

Toate legaturile verificate ...... mufa de la radio este cea cu care l-am cumparat ........ nedumerire.gif
bygy007
la antena de pe masina cum stai?
gorunja_san
pai pot fi mai multe probleme dar daca spui ca unele mer bine iar altele nu merg decat daca atingi tu firul insemana ca ori firul este desprins de pe antena si masa cablului actioneaza ca si o antena e posiil sa fie prins prost cablu adica inversat masa cu miezu e posibil sa fie mai multe probleme aici daca vrei pot sa iti explic personal ma gasesti pe id gorunja_san
A2345
Si eu am problema asta, insa ma gandeam sa incerc sa-l schimb pe garantie, sau sa descopere ei ce are. Voi ati incercat sau nu au avut ce face?
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.