Help - Search - Member List - Calendar
Full Version: Moare motorul in mers. AJUTOR
DaciaClub - Forum Dacia > Dacia Solenza > Probleme tehnice - Dacia Solenza
BlackCaddy
Salutare tuturor.
Am si eu o problema si sper sa ma ajutati cu informatii concrete doar cei care ati patit asa ceva.
Am o Solenza Clima din 2003 cumparata de cateva luni. Pana acum a mers fara probleme si am fost foarte multumit de ea. Acum imi face niste figuri de nici nu mai stiu ce sa mai fac si la cine sa ma mai duc.
Am plecat intr-o zi din Bucuresti pe A2 spre Calarasi. Mergeam cu o viteza constanta de 100 km/h si dintr-o data turatiile motorului au inceput sa scada, masina nu mai raspundea la apasarea acceleratiei, iar in timp foarte scurt motorul inevitabil se opreste fara sa ma vrea timp de 2/3 minute sa mai porneasca(electromotorul trage dar nu porneste motorul). Dupa 2/3 minute pornesc la drum, merge inca vreo cativa km si moare iar. Si asa am reusit sa fac A2-ul Bucuresti-Lehliu cu vreo 5/6 opriri fortate. Am fost la tester la reprezentanta si mi-a indicat probleme la catalizator.
Toate bune si frumoase. Dupa cateva pareri si sugestii am ajuns la taierea cu flexul si scoaterea filtrului din el. Credeam ca problema s-a rezolvat, dar teapa. La prima cursa mai lunga prin oras in jurul pranzului am detectat aceeasi problema. Imi murea motorul singur indiferent de viteza sau numarul de turatii.
Pana la urma am observat ca face asa numai cand afara este foarte cald. De exemplu am facut intr-o dimineata vreo 30 de km fara probleme, iar la orele pranzului am facut acceasi distanta, dar cu vreo 4/5 opriri fortate.

Ma scuzati pentru postul acesta lung, dar am vrut sa fiu cat mai precis si nu vreau sa apara comentarii decat cu probleme la fel ca la mine.

PS: Mentionez ca la relanti merge perfect indifirent de vreme.
fastbot
Curata in primul rand senzorul turatie incluzand si mufa acestuia.
nedde
Si eu am avut o astfel de problema, si dupa ce am fost la service cu ea (pentru curatarea injectoarelor, a rezervorului si schimbarea catorva relee) problema a persistat, pana mi-am dat seama ca buba era de fapt de la mufa care intra in bobina de inductie, aceasta nefacand contact perfect cu pinii. Am dat cu niste spray de contacte acolo, si de atunci nu am mai avut probleme. Poate la tine sa fie alta problema, dar ti-am dat o sugestie. Ai si o poza cu mufa respectiva, poate te ajuta.
neacsugabrie
Si eu am avut o experienta asemanatoare.Astfel A1 mers rapid de la Pitesti la Bucuresti(140 kmh) dus fara probleme.La intoarcere mers "la consum"(nu mai eram grabit pe la km 60 a murit motorul.Am tras pe dreapta,si dupa 3 incercari a pornit.Pana acasa sa mai oprit de 3 ori.Am verificat mufe,senzori,contacte,totul OK.
Dupa doua saptamani acelasi drum,aceeasi problema,la intoarcere pe la km 60 sa oprit (mai ceva ca in Dosarele X).Pana acasa cele trei opriri ,asteptate de acum dar, de data asta, am fost atent la simptome.
Am observat ca inainte de a se opri aparea o pierdere de putere,ca si cand ramanea fara benzina.
Acasa am scos pompa din rezervor si am gasit un gunoi care optura sorbul.Explicatia ,care a desfintat mitul dosarelor X,se oprea doar cand aveam benzina mai putina in rezervor (pe drumul de intoarcere) si pompa tragea doar pe jos.Atunci cand exista benzina mai multa suportul pompei este "inundat" prin partea superioara.
Scuze ,daca am scris prea mult!
sub75
sunt in plina rezolvare a problemei pe care o ai tu cu exact aceleasi simptome. am scos ansamblul pompa de benzina prin portbagaj din rezervor (in caz ca ai gura de vizitare in portbagaj), am scos pompa (e bosch) din ansamblu . acum astept sa vina duminica sa ma duc in targ vitan sa iau tot o pompa bosch mai ieftina. masina are 125 000 km si cam astia sunt kilometri la care ar cam trebui schimbata. rezervorul l-am gasit curat cu exceptia a putina pilitura (probabil din pompa de benzina care e pe duca). ansamblul pompei insa nu era tot atat de curat: sita era imbacsita cu mizerie, cat si celelalte elemente la fel si putine urme de apa. le-am curatat cu benzina si abia astept sa montez totul cu o pompa noua sa vad ce iese.
BlackCaddy
QUOTE(sub75 @ 19 Jul 2012, 10:00)
sunt in plina rezolvare a problemei pe care o ai tu cu exact aceleasi simptome. am scos ansamblul pompa de benzina prin portbagaj din rezervor (in caz ca ai gura de vizitare in portbagaj), am scos pompa (e bosch) din ansamblu . acum astept sa vina duminica sa ma duc in targ vitan sa iau tot o pompa bosch mai ieftina. masina are 125 000 km si cam astia sunt kilometri la care ar cam trebui schimbata. rezervorul l-am gasit curat cu exceptia a putina pilitura (probabil din pompa de benzina care e pe duca). ansamblul pompei insa nu era tot atat de curat: sita era imbacsita cu mizerie, cat si celelalte elemente la fel si putine urme de apa. le-am curatat cu benzina si abia astept sa montez totul cu o pompa noua sa vad ce iese.
*



Am schimbat deja pompa de benzina si sa stii ca nu m-a ajutat cu nimik. si din cate stiu eu pompa Bosch nu se gaseste sau cel putin pe unde am cautat eu au zis ca nu se gaseste asa ceva.
BlackCaddy
Salutare tutror. Scuze de intarziere, dar am uitat ca am postul acesta. Problema s-a rezolvat prin curatarea senzorului de turatie. Multumesc foarte mult lui "fastbot". valuri.gif cheers.gif
Maskatu
Nu ar strica daca ai curata si mpp-ul.
cris_x86
O problema asemanatoare am si eu, nu cred ca se supara cineva daca postez aici. Mergeam ieri cu masina si s-a oprit dintr-o data, nu mai reuseam s-o pornesc. Pana a venit cineva sa ma tracteze a pornit doar de 2 ori, iar cand plecam de pe loc murea subit motorul. Mi s-a mai parut ciudat faptul ca nu se auzea pompa de benzina si nu se aprindea becul de la ulei cand ii puneam contactul. Am curatat astazi senzorul de relantiu, cel de pe volanta, am dat cu spray degripant pe mufa de la bobina de inductie, am sters corpul clapeta de la admisie si am incercat sa desfac pompa de benzina.N-am reusit, dar am dat la automat cu furtunul scos si arunca benzina. Acum masina porneste la sfert, sta frumos la relantiu, dar daca plec de pe loc moare motorul. Daca plec incet din ambreiaj merge, iar daca accelerez moare din nou. Precizez ca motorul la relantiu se tureaza normal si masina este Clima cu motor de 1.4.Mersi anticipat.
klaus
eu as incerca sa vad totusi cum se simte pompa de benzina.
cris_x86
Adica sa incerc s-o scot din rezervor si s-o curat sau exista o metoda speciala de testare?
crissima
salut!am si eu o problema cu acceleratia la o solenza care se manifesta numai cand ploua sau cand este frig.iata cum se manifesta :pornesc motorul totul este ok merg putin si raman fara acceleratie apas pedala la fund si deodata masina pleaca mai departe cu scartait de roti reduc acceleratia si cand accelerez din nou se tureaza putin si iar se intampla acelasi lucru.daca o scot din viteza motorul se tureaza perfect. la relanti merge putin bine apoi intrerupe pana in punctul de a se opri motorul. aceste lucruri se intampla numai pana cand motorul se incalzeste apoi merge perfect.cand este cald afara sau nu ploua masina merge perfect.nu stiu ce ar putea fi nici pe tester nu a iesit nimic!vreau sa stiu daca a mai patit cineva sau daca stie cineva ce ar putea fi . ma gandesc ca ar putea fi de la vreo mufa , vreun senzor care face condens .
zabar
crissima la tine este bobina de inductie crapata adica dute si cumpara alta fara discutii.Bobina este crapata este un fenomen mai la toate solenzele, crapa dedesupt nu se vede pana nu o demontezi.Cympara una de origine nu te incurca cu after market ca dai bani degeaba.
crissima
multumesc zabar o sa verific bobina! stima!
zabar
Ca sa fii linistit deconecteaza bateria apoi demonteaza bobina de inductie si vei vedea pe spate cel putin o crapatura.Asa cum am spus este o problema des intalnita la solenze.O poti schimba tu singur dar ma repet cumpara de origine nu te incanta cu after market este destul de importanta piesa la masina.
shade4free
mi s-a ars garnitura de chiloasa, simptomele erau de bujie defecta, lipsa scanteie, etc Eram in tara in concediu, aveam o bobina noua la mine, am desfacut bobina veche, pentru prima data, Era crapata in multe locuri, dar isi facea treaba.
Daca este crapata pe spate, nu trebuie sa fie neaparat defecta, verifica, este scumpa si e pacat de bani
andri1940
crissima, are dreptate colegul zabar.

Simptomele descrise de tine le-am experimentat si eu atunci cand s-a stricat bobina de inductie la Solenza- mergea in trei cilindri. Daca motorul se opreste complet, cu masina in viteza, verifica si senzorul de turatie, in special mufa lui.
crissima
va multumesc tuturor!problema este ca nu are aceste simptome decat atunci cand ploua sau este frig afara in rest masina merge foarte bine.nu motorul nu se opreste in turatie ,doar ca acceleratia are cursa moarta pe o anumita distanta daca apas pedala la fund se tureaza.senzor ,mufe curatite.cand se incalzeste motorul merge perfect ,rotund nu intrerupe ,oare ma gandesc daca este bobina nu ar trebui sa mearga motorul cu intreruperi intotdeauna? stima!
velceani
face condens asta e cauza...
verifica toate mufele, inclusiv fisele de la bobina si capetele bujiilor.
Bobina o testezi punand un izolator intre ea si motor. Eu aveam bobina crapata de se vedeau spirele, dar a mers ok, pana intr-o zi cand a picat si la fel ca al tine facea, numai ca si la relantiu facea la fel, adica mergea dar trepida foarte tare motorul. In turatie mai mare nu se mai observa, si numai in vitezele I si II-a aveam probleme.

Senzatia e de cutie hidramata... adica apesi acceleratia la fund si dupa ceva timp - o secunda, doua - pleaca si masina...
crissima
multumesc velceani exact aceste simptome le are.deci sa fie de la condens?daca este asa nu cred ca exista vreo metoda de remediere poate doar schimbarea fiselor.
zabar
Degeaba schimbi doar fisele nu are nici o legatura, nu mai umblati cu carpeli atat timp cat bobina este crapata nu este deloc in regula.Nu este o avere o bobina noau de origine.Ideea este asa cum ti-am mai spus cand schimbi bobina fa o investitie si pune si fise noi.O sa te ajunga toata operatiunea in jur de 300 de ron.
crissima
nu asta e problema eu intotdeauna am pus numai piese de origine pe masina nu am facut carpeli vreau sa aflu daca sigur e bobina sau este altceva de aceea vreau sa aud mai multe pareri.si apropo am desfacut bobina si este perfecta nu are nici o fisura.
zabar
Bun daca nu este crapata bobina desfa sonda lambda si verifica daca nu sunt firele intrerupte sau deteriorate.La fel se manisfesta si cand nu functioneaza cum trebuie sonda lambda,cand o dai jos vezi sa nu aiba depuneri pe ea si de preferat sa o cureti cu o perie de sarma.E bina ca nu este bobina.Atentie cum o demontezi multi scot sonda mai intai si rasucesc firele pana le distrug.Scoti mai intai mufa apoi scoti sonda.Succes
crissima
mufa de la sonda este scoasa asa am cumparat masina si, mia culpa, nici nu am incercat sa o pun la loc sau sa vad care este cauza pentru care a scos mufa fostul proprietar sincer daca nu am avut probleme cu ea pana acum nu am umblat acolo si la prima vedere cred ca este foarte greu de scos sonda este plin de calamina acolo sincer imi este frica sa incerc.Cred ca am sa o las asa.
zabar
Sonda lambda măsoară cantitatea de oxigen din gazele evacuate și trimite semnalul către unitatea de comandă a motorului ECU (Engine Control Unit). Semnalul este utilizat de aceasta pentru a regla exact amestecul aer-combustibil la nivelul optim pentru o eficiență și o durată de viață maxime ale catalizatorului. O sondă lambda uzată poate cauza un consum excesiv de benzină, emisii de noxe crescute, uzură excesivă a catalizatorului și scăderea performanței motorului.
colegu pana mana si cumpara o sonda lambda.Chiar daca vezi calamina acolo ia si scoateo fara o sa iasa greu nu strici nimic.Ori cumperi o mufa se gasetse in comert ori iei cu totul sonda dar ia numai mufa curata sonda cu peria de sarma si drum bun.
crissima
multumesc colegu o sa incerc !
andri1940
Pai acum ne spui ca umbli cu mufa de la sonda lambda scoasa? Masina in felul asta nu o sa ia niciodata ITP-ul pe bune, va merge mereu cu amestec bogat si va consuma cat nu face.

Ca sa scoti sonda din galerie iti trebuie o cheie inelara zdravana de 22 si eventual sa rupi firele ca sa poti baga cheia. Firele le poti lipi ulterior, dar mira-m-as sa mai fie sonda buna, probabil e plina de calamina. Pune una noua neaparat.
crissima
ai dreptate la itp nu iese bine dar in legatura cu consumul te inseli nu imi sare de 6,5% de aceea nici nu m-a interesat sa o schimb si slava domnului nu dorm pe drum
Kr@veN
pentru cel care a deschis acest topic:

ai zis ca ai schimbat pompa de benzina dar ai verificat si supapa aceea de presiune de pe corpul pompei de benzina?

gasesti pe forum cum sa o probezi, este foarte simplu cu un manometru , repet gasesti delalii pe forum.

iti zic lucrul asta pentru ca si eu am avut aceeasi problema si am cumparat pompa de benzina separat si ghici ce ? trebuia defapt sa cumpar doar corpul pompei.
iti explic si de ce.

daca supapa de presiune din corp este defecta si scapa benzina pe langa ea atunci pompa de benzina numai face fata si scade presiunea benzinei din rampa de injectoare si de aceea moare motoru aleatoriu.

mai poti verifica intr-un fel daca supapa este defecta dar nu este garantat:
poti scoate corpul pompei de benzina din rezervor si vezi daca tine benzina in ea, daca benzina curge pe gaura aia unde este supapa de cauciuc atunci corpul este defect (dar repet nu este sigur asa pt ca la tine poate scapa benzina doar cand creste presiunea)
PS. trebuie sa ai 3,5 bari presiunea in rampa +/- 0.2 bari , corectati-ma daca gresesc.!!!

Scuze ca am scris asa mult.
mihaii
Unde gasesc si eu un mecanic bun in Bucuresti care sa ma ajute la problema asta? Am aceeasi problema de putin timp

In afara verificarii mufei care intra in bobina de inductie nu m-as baga pentru ca nu ma pricep
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.