Help - Search - Member List - Calendar
Full Version: Problema la relanti
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
ionut_n20
Salut, am si eu o problema cu o dacie din 99, 1310.
La cilindrul 1 nu este corecta aprinderea, in sensul ca daca pun corect fisa pe bujie, tot nu are aprindere. Faza ciudata este ca daca scot fisa si o apropii de bujie cativa mm, motorul merge perfect. Cum pun fisa la loc, iarasi se intampla acelasi lucru.
Platinile noi, aprinderea e electronica, am schimbat delcoul (!) cu tot cu fise, bujii noi. Am reglat distanta la bujii la 1mm, cum am inteles ca e recomandat pt aprinderea electronica. Acelasi lucru.
Nu stiu ce sa mai cred.
Oricum din cate am inteles, daca distantez fisa de bujie, exercit stres suplimentar asupra bobinei de inductie ceea ce nu e ok.
Nu am schimbat bobina insa.. sa fie de la ea ?
Ce parere aveti de situatia asta, v-ati mai intalnit cu asa ceva ?
A, si capace de delcou, vreo 3 schimbate.
ct_71_ccl
slt!

da,am mai intilnit asa ceva si tin minte ca m-a chinuit vreo 2-3 zile(bujii noi-sinterom),pina am pus inapoi la cilindrul cu prbl,bujia veche!si a mers okay!deci sanse mari sa fie bujia.try cu bujia veche!si fa distanta la bujii max.0,8mm!
pistritu
cilindrul ala nu lucreaza. Ai supapele care nu etanseaza pe scaunul din chiulasa.
In timp ai bujia ancrasata cu ulei/benzina?
ilie.claudiu90
prima data incearca sa reglezi culbutorii,am patit asta si asa s-a rezolvat problema
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.