Help - Search - Member List - Calendar
Full Version: NU stiu ce are ca nu mai trage...
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
bunoara
Se dau urmatoarele dete: 1 bucata dacie break din 99 cu 82000km la bord. Carburatie, GPL, in cutie si in motor duralube, ulei de motor ARAL multielastic 15W40, cutie cu 5 trepte, aprindere electronica Gotronic de tg mures.

Pana acum 2 sapramani tot ok, pe autostrada veneam constant cu 130/ora la vreo 3300-3400 rpm (si puteam sa mai apas inca). Saptamana asta am constatat cu stupoare ca am pedala la blana si cu mare greutate atinge 100-105/ora la max 3000rpm. Masina fara incarcatura si pe drum drept. Am zis ca o fi ceva de la GPL si am trecut pe benzina unde stiam ca la blana atinge 155. Fix acelasi comportament, am ajuns la 110 (asta dat de diferenta benzina-gpl). La destinatie am constatat un consum foarte mare, aproximativ 10-10,5% in loc de 8% in conditii de 130/ora.

Ce ar putea sa fie??? Problema e ca o simt si la viteze mai mici ca parca nu mai e asa sprintena. Astept pareri si va multumesc mult. post-336-1110552489.gif
argon
cred ca s-a bulit aprinderea...incerca fara, sau cu alta.
bunoara
Pai aia se buleste de forma asta?? Facand limitare?? Nu de forma ori merge ori nu merge???
Ov
poate sa-ti dea scanteie mai mica si d'aia sa si traga prost (si sa consume mult)
bunoara
Inca un amanunt. Cineva mi-a zis sa verific ciuperca aia de pe delco ce regleaza avansul vacumatic. Mi s-a spus ca atunci cand trag aer pe furtunasu ce vine din ea trebuie sa se miste usor platina, iar cand suflu sa fasaie, deoarece aerul iese prin orificiul mic de pe ciuperca. Surpriza, fasaie si la tras si la suflat si cu gaura infundata, deci rezultat membrana sparta. Am cumparat o ciuperca noua si maine merg sa o schimb. Cu ocazia asta schimb si pedala de acceleratie si cablu. Tare is curios daca de aici era...
argon
QUOTE(bunoara @ 14 Mar 2006, 22:02)
Inca un amanunt. Cineva mi-a zis sa verific ciuperca aia de pe delco ce regleaza avansul vacumatic. Mi s-a spus ca atunci cand trag aer pe furtunasu ce vine din ea trebuie sa se miste usor platina, iar cand suflu sa fasaie, deoarece aerul iese prin orificiul mic de pe ciuperca. Surpriza, fasaie si la tras si la suflat si cu gaura infundata, deci rezultat membrana sparta. Am cumparat o ciuperca noua si maine merg sa o schimb. Cu ocazia asta schimb si pedala de acceleratie si cablu. Tare is curios daca de aici era...
*




Nu are "ciuperca" asa mare importanta, am mers doua saptamani bune cu furtunul scos din greseala, si mergea bine mersi ca de obicei...aia e mai mult pentru economie de combustibil, adica in sarcina ajusteaza explozia la momentul oportun ca sa zic asa mai babeste, o sa consume putin mai mult fara "ciuperca" da o sa traga.
dkrysty
Regleaza tatã avansul initial! (chiar daca pot fi mai multe cauze pe asta poti sa o rezolvi)!
Am reglat avansul initial acum cateva zile :
-Am scos bujia de la pistonul 1 (dinspre volan) ;
-Am introdus in gaura o sarma rigida si am rotit de elice pana cand pistonul nu s-a mai ridicat (dupa care sta un pic apoi o ia in jos ). (sarma ca sa simt cand e pistonul sus...)
Am dat un pic inapoi foarte putin(o idee). dar este ideal sa te opresti inainte un pic de a ajunge in compresia maxima!
...adica spre finalul cursei pistonului in crestere m-am oprit. (masina imobilizata cu frana de mana, scoasa din viteza)!

Acolo este compresia maxima! putere maxima a motorului! cand trebuie sa dea scantee!
Zburda acum! Raliu!
Bafta!
...Am citit asta intr-o carte de dacia 1300 in cazul cand nu ai semn pe volanta ... oricum nu mai e ca noua dar cu sarma stii sigur cand e compresie maxima!
dkrysty
Eu am fost foarte multumit!
bunoara
Am schimbat ciuprca la service, mi-au reglat avansu, acu sa am ceva timp sa dau o tura pe autostrada sa vad cum se comporta. Inca un detaliu...ambreiaju a fost schimbat acum 23k kilometri deci sper sa nu fie dacolo. Am schimbat si pedala de acceleratie ca cea veche era rupta blink.gif
bunoara
Azi am fost si am reglat tacheti. Constat totusi ca dupa 90 incolo parca nu prea vrea sa se mai duca.. Alta data (acum o luna), desi pe gaz, apasam pedala si simteam ca se duce, acu efectiv apesi pedala in jos si iti tre 2 km sa se duca dracu acu ala mai incolo. Ma gandesc cu groaza ca miercuri plec in deplasare si o sa stau sa ma rog sa accelereze sa fac vro depasire. Ce dracu s aii mai fac. La faza cu avansu... La revizie la gpl (care a iesit OK) l-au pus intr-un fel. Nenea dupa ce a reglat tachestii s-a mai jucat la el, asta vad ca e fo faza pusa dupa urechea fiecaruia. Ala static pot sa il reglez singur cu ajutorul ledului de pe aprinderea electronica (gotronic de tg mures, aia rosie), dar la restu nu stiu cum. Astept sugestii in continuare.
valibb
Salut

O posibila cauza ar putea fi de la carburator , mai precis surubul de amestec sau filtru de aer ar putea sa fie destul de imbachsit
bogdan B-14-FNF
Problema asta o am si eu dar o am la 130 , pana acum mergea lejer pe gpl la 150 si chiar 155 , problema este pana in 130 se duce lejer dar se opreste la 130 indiferent de treapta de viteza . Am schimbat si carb dar nu trece iar pe gpl de 130 , nu am apucat sa o incerc pe benzina . Sper sa ii dai tu de cap sa ma poti lumina si pe mine . Bafta
mihai1677
Ar merita sa incerci cu alte bujii si sa te uiti la filtrul de aer.
Ar mai fi distanta la platina daca este prea mica de la anumita turatie in sus numai ai scanteie.
bogdan B-14-FNF
Poate fi avansul ???!!! l-am reglat la relantii si merge bine . Ma gandeam la cel vacumatic ca ar putea fi stricat sau cel centrifugal , am uitat sa specific ca nici pe benzina nu poate mai mult de 130 asta cu carb vechi cu asta dublu corp nu am testato. Ce ziceti ?
Zaheiu
Imi facea si mie probleme d'astea. Platina era ceva sub 0,3 > am facut-o 0,4.
Avansul prea mare mai face asa: fuge de rupe pana la o anumita viteza, apoi cucu.
Avansu vacumatic nu mai are nici o treaba la turatie mare (sarcina).
kristalloz
bogdane poate ti-o pus taica-tu limitator pe dacie biggrin.gif biggrin.gif biggrin.gif wink.gif
argon
QUOTE(bogdan B-14-FNF @ 3 Apr 2006, 16:19)
Problema asta o am si eu dar o am la 130 , pana acum mergea lejer pe gpl la 150 si chiar 155 , problema este pana in 130 se duce lejer dar se opreste la 130 indiferent de treapta de viteza . Am schimbat si carb dar nu trece iar pe gpl de 130 , nu am apucat sa o incerc pe benzina . Sper sa ii dai tu de cap sa ma poti lumina si pe mine . Bafta
*





Eu cred ca ti s-a reparat de la sine vitezometrul, masina merge ca inainte, dar deaaia mergeai inainte cu 150 "lejer"..ca era bulit rau de tot radmasa.gif
bogdan B-14-FNF
FFFF interesanta teoria ta " Argon" mersi pentru ca mi-ai deschis ochii !! blink.gif



"bogdane poate ti-o pus taica-tu limitator pe dacie "

da cred ca mi-a tras frana de mana si eu nu am stiut ! radmasa.gif
kristalloz
sau cum zice argon... poate ai luat vreo groapa si "ti-ai autoreparat vitezometru"... radmasa.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.