Help - Search - Member List - Calendar
Full Version: probleme cu semnalul dreapta...
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
shaq_rose
nu stiu ce naiba are semnalizarea, am bord cn, pe avarii functioneaza normal, semnalul dreapta merge perfect, iar cand vreau sa dau semnal stanga... nimic, in afara ca becul din bord se intrerupe mai repede decat normal... mentionez ca am pus si alt releu si la fel, iar becurile se aprind toate pe avarii. Are careva idee ce se intampla?
Al Cap0nE
verifica conexiunile, poate ai o mufa care nu face bine contact. Asta mi se mai intapla mie din cand in cand. Sau poate iti face masa undeva
tyka
verifica conexiunile la antrerupator avarii. icon_mrgreen.gif
ghc
Mie imi facea exact la fel. Am crezut ca e releul, dar nu. Am desfacut maneta si am curatat contactele cu alcool tehnic. De atunci merge perfect.



Later: chiar am facut un topic pe tema asta.
shaq_rose
treaba e ca am schimbat si butonul de avarii si nimic, o sa incerc sa curat cu spirt contactele de la maneta de semnalizare, mersi le toti pentru raspunsuri
Slider
Verifica si maneta de semnalizare asa cum a zis si Horatiu. Sterge bine cu alcool acolo. S eu am patit asa ceva. Trebe verificat si contactii care pleaca de la maneta. Este un conector de plastic.
ghc
Mai exact eu am desfacut TOATA maneta, contactele respective se imbiba cu praf! ATENTIE mare cand o desfaci, sunt ceva arculete si piese micute... sa nu le pierzi. Mai este o piesa ce se freaca de axul volanului, ceea ce face sa revina maneta la 0 cand misti volanul in directia opusa.
shaq_rose
gata baieti am rezolvat-o.... de acolo era... dar nu am mai sters-o de lene, am turnat alcool si am agitat maneta si acum merge perfect, mii de multumiri.
tyka
ok. icon_mrgreen.gif
tyka
eu caut un filtru de benzina [care retine plumbul din benzina] pentru cielo. icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
SGN_1310
Verifica masa farului /semnalizarii de pe partea respectiva. Sigur e de pe acolo.
Radduu
Am desfacut maneta pt ca am avut aceleasi probleme cu semnalul dar acum nu mai stiu sa o pun la loc. Imi explica si mie cineva cum sa pun piesele astea? mai exact rotita aia mica ca nu am reusit deloc sa o fixez si nici nu stiu unde mad.gif
Radduu
sau cat costa unu nou?
gattoman
una noua costa 7lei. dar nu e greu sa o pui pe asta la loc. foloseste-ti putin imaginatia si o sa poti sa o montezi. smile.gif
le: am desfacut acuma unu si nu am gasit chestia aia de metal din prima poza.
ca sa le pui la loc: mai intai montezi arcul in mijlocul manetei(are locul lui acolo si o sa stea fix), apoi tablita aia in forma de |_| vine oeste cele doua arculete. astfel puse, maneta o fixezi pe partea in care vin contactele, care nu e in poza. rotita dintata o pui in capatul manetei astfel incat dintii de pe maneta sa vina pe dintii de pe rotita(si rotita are locul ei pe placa din plastic). pui capacul de metal deasupra cu gaura mai mare peste rotita si gata. sper sa fi inteles ceva de aici tongue.gif
Radduu
Pai asa am facut si eu dar nu stiu unde sa pun chestia aia de metal din prima poza si nu merge altfel
dar am sa imi cumpar unul nou daca e asa de ieftin, ms cool.gif
Radduu
am cumparat unul nou dar degeaba, tot la fel imi face. merge semnal dreapta normal, iar stanga se tacane f repede si merge doar pe spate sad.gif
iulian radu
cu siguranta ai scurt in doza becului de semnalizare stanga fata!!!
Inca o intrebare!Becurile sunt egale ca parametrii?Adica sa aiba acelasi voltaj(12 v) si acelasi wattaj!?
A treia posibilitate este ca firul de plus de la semnalizarea stanga fata sa se fi cojit si sa faca masa involuntar!
Verifica mm cu mm!
Eu mi-am luat instalatie electrica noua!Pe spate costa in jur de 470.000,iar pentru fata (exista doua tipuri-instalatie cu bord electronic si instalatie veche)pret 1 200 000 lei vechi.
Manopera este de circa 2 000 000.
Acum nu mai am probleme.Instalatia de spate poti sa o montezi chiar si tu ,este f,f,f,simplu!La triple ai mufe speciale,ai pe urma de legat firul de la sonda de benzina,
firul de la iluminare portbagaj,o masa,si un fir la dezaburire spate.In fata ai doar firul ce duce la frana de mana si mufa ce duce in bord.O recunosti usor!
Sincer,mie de cate ori mi se intampla ceva ,iau piesa noua.Pana cand?Pana se satura sa se mai strice!!!
rolleyes.gif
Radduu
Pai.si eu am instalatie electrica noua si pe fata si pe spate...are cel mult 2 ani. nu am mai avut probleme pana acum. Am totul nou, bloc de lumini tot tot e nou. Tota partea electrica este schimbata total si sigurante si tot. Problema asta a aparut pur si simplu masina stand in parcare sad.gif
Ideea e ca au inebunit si faruruile ( dau faza scurta se aprind becurile din lateral , dau faza lunga se aprind becurile din mijloc) , si nici pozitia pe stanga fata nu merge. E nebuna masina 022.gif 183.gif 243.gif 251.gif
iulian radu
atunci la tine mai este si problema blocului de lumini!nu este montat corect,sau ceva fire fac atingere!Si asa dintr-o data a apucat-o nazbatiile?
blink.gif
trebuie un specialist aici la tine sa ia la verif fiecare bucatica de instalatie! wacko.gif
Asa ceva mai rar!Poate ca ai avut un soricel electronist prin parcare si a vrut sa-ti faca o gluma laugh.gif
Deci cu alte cuvinte trebuie un doctor si timp de o ora totu-i rezolvat.Adevarul este ca daca as fi acum la masina ta poate ca mi-as da seama pe loc care-i necazul!Dar di Satu Mare si pana la tine!!! blush.gif
Vreau sa te mai intreb ceva.Se mai intamlpa ca la bunicuta noastra,Dacia,sa i se infasoare cablurile pe langa axul volanului!Nu cumva ai patit acelasi lucru?
Eu da!M-am dus apoi la maimutoi si i-am spus ca a avut noroc ca nu mi-a blocat directia! blink.gif
In final iti spun:pe cat de simpla este aceasta masina pe atat de multe probleme apar din senin la ea!principiul retroactivitatii!!! rolleyes.gif
iulian radu
la problema cu semnalizarea te rog sa te uiti la butonul pentru avarii!!cred ca ceva papuc iti este iesit!!
DodoBird
QUOTE(Radduu @ 25 Jul 2005, 12:16)
am cumparat unul nou dar degeaba, tot la fel imi face. merge semnal dreapta normal, iar stanga se tacane f repede si merge doar pe spate sad.gif
*



Dac becul e bun (verifica cu 2 fire de la baterie si nu vizual) in mod cert ai o masa lipsa la el , vezi ca stand sa oxidat surubul de prindere sau nu face contact masa in suporul de bec !
Radduu
trebuie sa desfac bara si am bara dasta tip nou si s-au sudat suruburile in care e prinsa si am sa stau 10 ani o sa desfac
Radduu
am reusit sa scot becul de semnal si e bun, dar era oxidata masa si dasta nu mergea nimic cum trebuie, acum mai trebuie sa il pun la loc si gata merge totul bine drunksinging.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.