It appears you have not yet registered with our community. To register please click here.
DaciaClub Logo

Welcome Guest ( Log In | Register )

2 Pages  1 2 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> porneste greu

titeaca
post 4 Sep 2009, 10:58
Post #1


Membru incepator


Group: Members
Posts: 8
Joined: 4 September 09




Buna ziua. Sunt posesorul unui logan 1.4 MPI din 2005. Acum doua luni am schimbat bobina de inductie la(57.000km), in prezent am probleme cu pornirea. De ceva vreme are momente cand porneste la a 3-a cheie , dar nu tot timpul, are momente cand face figuri. Am schimbat cheile inte ele si face la fel, o sa curat si senzorul de turatie sa vad daca se rezolva pb.
Daca pb nu se rezolva dupa curatatrea senzorului de turatie , ce-i de facut?
Multumesc!


--------------------
Dacia LOGAN 1.4MPI 2005 Ambiance - AG-27-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
GIC
post 4 Sep 2009, 11:34
Post #2


Doar membru


Group: Members
Posts: 550
Joined: 13 January 04
From: Oradea




Curata-l si daca nu merge mai cauta pe aici ca sigur gasesti raspunsul!


--------------------
Dacia Logan Ambiance 2005
Nicio faptă bună nu rămâne nepedepsită!
User is offlineGalerie FotoPM
Go to the top of the page
+
titeaca
post 4 Sep 2009, 14:28
Post #3


Membru incepator


Group: Members
Posts: 8
Joined: 4 September 09




Multumesc !


--------------------
Dacia LOGAN 1.4MPI 2005 Ambiance - AG-27-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
titeaca
post 9 Sep 2009, 10:58
Post #4


Membru incepator


Group: Members
Posts: 8
Joined: 4 September 09




Am curatat si senzorul de turatie, cu toate ca nu avea mai nimic.
Unde este buba? porneste la fel de greu.
Multumesc.


--------------------
Dacia LOGAN 1.4MPI 2005 Ambiance - AG-27-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Kojak
post 9 Sep 2009, 14:34
Post #5


Membru autentic


Group: Members
Posts: 1.781
Joined: 18 January 07
From: Bucuresti




Schimba-l.


--------------------
Dacia Logan 2006; 1.4MPI Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
titeaca
post 10 Sep 2009, 07:55
Post #6


Membru incepator


Group: Members
Posts: 8
Joined: 4 September 09




Pb este ca nu stiu daca este senzorul de turatie sau nu. Cam care este pretul pentru un senzor de turatie - LOGAN?
Multumesc.


--------------------
Dacia LOGAN 1.4MPI 2005 Ambiance - AG-27-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Kojak
post 10 Sep 2009, 12:28
Post #7


Membru autentic


Group: Members
Posts: 1.781
Joined: 18 January 07
From: Bucuresti




Cam 2 milioane.


--------------------
Dacia Logan 2006; 1.4MPI Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 10 Sep 2009, 12:29
Post #8


Desi pare, nu lucrez la Dacia


Group: Moderatori
Posts: 19.506
Joined: 4 August 02
From: Bucuresti




Io zic ca-i mai ieftin in targ.
Unde nu mai pui ca lumea e din arges...


--------------------
Scenic II 1.6 16v - - - -
Partidul e-n toate, e-n cele ce sunt/Si-n cele ce maine vor rade la soare
E-n pruncul din leagan si-n omul carunt/Si-n viata ce vesnic nu moare!
User is offlineGalerie FotoPM
Go to the top of the page
+
adyprico
post 11 Sep 2009, 13:49
Post #9


Membru incepator


Group: Members
Posts: 72
Joined: 13 April 09




eu am cumparat un senzor de turatie din targ de la baietii cu masini de arges am dat 25 de lei si nu era facatura (cred) singura diferenta intre asta nou si ala vechi e ca asta nou are mufa aia de legatura este albastra. M-am chinuit vre-o 2 ore la montat am dat niste spray de contacte pe mufa de contact si acu merge brici.


--------------------
Logan Ambition 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
gigel_escu
post 12 Oct 2009, 17:02
Post #10


Membru incepator


Group: Members
Posts: 55
Joined: 12 February 08




Eu i-am curatat senzorul de turatie, de fapt mi l-a desfacut un mecanic, care mi-a zis ca e curat, l-a gadilat, momentan, merge, totusi e ciudat ca face in general cand am benzina putina pe la o linie maxim si cand o mai las in panta lasata pe spate (asta mi-a facut-o si la 3 linii), posibil sa fie pompa de benzina mai "lenesa". Mi-a zis ca daca mai face fite sa o duc la service s-o puna pe calculator.


--------------------
Dacia Logan 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 26 Oct 2009, 08:52
Post #11


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




Salutare,
stiu ca e cam frustrant pentru initiatorul topicului sa citeasca problemele altor utilizatori in topicul lui in loc sa afle solutii la propriai problema, de aceea imi cer scuze anticipat. Am mai scris despre acesta problema si in alte topicuri, rezolvare nu am gasit insa. Titlul acestui topic m-a inspirat sa postez si aici problema, cine stie, poate gasesc aici solutia mult asteptata.
Problema mea persita de o vreme, cam de un an de zile. Sporadic, de obicei duminica, masina nu mai porneste deloc.
Ieiri a fost una din acele duminici.
Masina statea pe un plan drept, cu o liniuta la benzina.
Era o vreme extrem de umeda, ceata, am dat la demaror 2 ore (fara exagerare) insa nu a schitat nici un gest de a porni. Am incercat si cu cheia de rezerva, banuind ca nu recunoaste butucul codul cheii, insa fara success. Tot nu pornea.
Banuesc ca injectoarele functionau, fiindca in cilindri aveam benzina, am verificat cand am scos bujiile. Pe fiecare bujie aveam scanteie. Ceva fum scotea pe esapament, cu miros de benzina. Nu inteleg cum pot avea combustibil si scanteie, si sa nu am explizie. Nu imi palpaia nici un martor, deci calculatorul nu a inregistrat erori majore, de care ar trebui sa stiu.
In cele din urma, am rugat un vecin sa ma traga, si cu greu, dupa vreo 5 incercari a pornit. O vreme a mers extrem de prost, mai mult dadea sa moara. Asta, presupun de la faptul ca s-a innecat de la cat am dat la demaror. De atunici, chiar si astazi dimineata, cand conditiile meteo sunt identice cu cele de ieri, porneste la sfert de cheie.
Vara, cand am avut aceeasi problema in aceleasi conditii de vreme, am curatat senzorul de turatie, motorasul pas cu pas, am schimbat filtrul de aer si bujiile. In plus am curatat si pompa de benzina la un service (am scos ~ 500ml apa din el). Masina a fost pusa pe calculator, nu s-a gasit nici o eroare. Mi s-a propus sa schimb pompa de benzina. Dar eu nu cred ca e problema cu pompa. daca ar fi, de ce nu da rateuri pe drum intins, sau, de ce fenomenul actual e sporadic?

Daca are cineva vreo idee, sau daca s-a mai confruntat cineva cu aceeasi problema si i-a gasit solutia/rezolvarea, rog sa scrie.
daca ii dau de capat, scriu si eu...
In rest, sunt foarte multumit de masina! Mi-e ciuda ca nu gasesti oameni compententi la service-uri care sa se priceapa la reparat de masini. La dat cu presupusul se pricep foarte bine.....

mersi pentru timpul acordat!


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
EUGEN2008
post 26 Oct 2009, 11:51
Post #12


Membru autentic


Group: Members
Posts: 1.915
Joined: 19 August 08
From: Brasov




500 ml apa? si te miri ca ai probleme? daca apa s-a lasat in sorb unde e si sita aceea degeaba tragea un sfert din benzina cat ii e necesara, da nu are presiunea necesara de benzina e normal sa nu pornesca ,dupa curatare tot asa rau pornea?


--------------------
LOGAN LAUREATE 2006
La omu sarac nici boii nu trag !
User is offlineGalerie FotoPM
Go to the top of the page
+
sandy461229
post 26 Oct 2009, 12:40
Post #13


Gica Contra


Group: Members
Posts: 779
Joined: 26 April 06
From: Bucuresti




QUOTE(osa @ 26 Oct 2009, 09:52)
Salutare,
stiu ca e cam frustrant pentru initiatorul topicului sa citeasca problemele altor utilizatori in topicul lui in loc sa afle solutii la propriai problema, de aceea imi cer scuze anticipat.  Am mai scris despre acesta problema si in alte topicuri, rezolvare nu am gasit insa. Titlul acestui topic m-a inspirat sa postez si aici problema, cine stie, poate gasesc aici solutia mult asteptata.
Problema mea persita de o vreme, cam de un an de zile. Sporadic, de obicei duminica, masina nu mai porneste deloc.
Ieiri a fost una din acele duminici.
Masina statea pe un plan drept, cu o liniuta la benzina.
Era o vreme extrem de umeda, ceata, am dat la demaror 2 ore (fara exagerare) insa nu a schitat nici un gest de a porni. Am incercat si cu cheia de rezerva, banuind ca nu recunoaste butucul codul cheii, insa fara success. Tot nu pornea.
Banuesc ca injectoarele functionau, fiindca in cilindri aveam benzina, am verificat cand am scos bujiile. Pe fiecare bujie aveam scanteie. Ceva fum scotea pe esapament, cu miros de benzina. Nu inteleg cum pot avea combustibil si scanteie, si sa nu am explizie. Nu imi palpaia nici un martor, deci calculatorul nu a inregistrat erori majore, de care ar trebui sa stiu.
In cele din urma, am rugat un vecin sa ma traga, si cu greu, dupa vreo 5 incercari a pornit. O vreme a mers extrem de prost, mai mult dadea sa moara. Asta, presupun de la faptul ca s-a innecat de la cat am dat la demaror. De atunici, chiar si astazi dimineata, cand conditiile meteo sunt identice cu cele de ieri, porneste la sfert de cheie.
Vara, cand am avut aceeasi problema in aceleasi conditii de vreme, am curatat senzorul de turatie, motorasul pas cu pas, am schimbat filtrul de aer si bujiile. In plus am curatat si pompa de benzina la un service (am scos ~ 500ml apa din el). Masina a fost pusa pe calculator, nu s-a gasit nici o eroare. Mi s-a propus sa schimb pompa de benzina. Dar eu nu cred ca e problema cu pompa. daca ar fi, de ce nu da rateuri pe drum intins, sau, de ce fenomenul actual e sporadic?

Daca are cineva vreo idee, sau daca s-a mai confruntat cineva cu aceeasi problema si i-a gasit solutia/rezolvarea, rog sa scrie.
daca ii dau de capat, scriu si eu...
In rest, sunt foarte multumit de masina! Mi-e ciuda ca nu gasesti oameni compententi la service-uri care sa se priceapa la reparat de masini. La dat cu presupusul se pricep foarte bine.....

mersi pentru timpul acordat!
*


Pompa de benzina nu functioneaza decat cateva secunde la pornire ca sa amorseze circuitul de alimentare cu benzina...asa ca faptul ca la drum intins masina merge bine nu are nici o relevanta. Este posibil sa ai un defect aleator, cel mai probabil de la senzorul de turatie sau de la bobina de inductie. Mai mult ca sigur vei putea gasi cauza daca faci un test pe calculator...codurile de defect raman inscrise in memoria calculatorului. Eventual le poti sterge, apoi verifici daca mai apar sau nu. Este metoda clasica de depistare a defectiunilor care apar aleator.


--------------------
Logan Ambiance 1.4 MPI 2004 - B39XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 26 Oct 2009, 13:23
Post #14


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




@EUGEN2008: in asa scurt timp, adica mai putin de 4 luni, nu cred ca s-a stras iarasi o cantitate semnificativa de apa in pompa ca sa imi faca probleme. Daca in 5 ani s-au strans ~500ml (e estimarea mea dupa ce am vazut cata apa a iesit din pompa) nu cred ca in 4 luni sa se fi strans tot atat. Mai ales ca am schimabt si benzinaria: de la MOL, la petrom.

@sandy461229:test pe calculator am tot facut. insa niciodata nu s-au gasit absolut nici o problema. totul era in regula, ca nou. Am tot insistat sa verifice toate pistele posibile, sa caute dupa erori sporadice. Raspunsul era tot timpul acelasi: totul e ok.
Dupa cum am mai zis, senzorul l-am curatat temeinic. Am inceput sa am banuieli si eu la bobina. Acuma nu stiu ce sa fac: sa schimb bobina (din cate stiu e extrem de scump) si sa nu fie problema acolo, sau, sa schimb senzorul de turatie, apoi sa constat, iarasi, ca nu e problema nici acolo.
urasc incompetenta celor de la service-uri!!!!

Poate totusi ma programez la un test.....


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
roland
post 26 Oct 2009, 14:43
Post #15


Membru autentic


Group: Members
Posts: 1.720
Joined: 18 November 04
From: Cluj-Napoca




QUOTE(sandy461229 @ 26 Oct 2009, 12:40)
Pompa de benzina nu functioneaza decat cateva secunde la pornire ca sa amorseze circuitul de alimentare cu benzina...
*



Tu chiar crezi asta? Cu ce merge masina in rest?


--------------------
# # # - #
User is online!Galerie FotoPM
Go to the top of the page
+
EUGEN2008
post 26 Oct 2009, 15:07
Post #16


Membru autentic


Group: Members
Posts: 1.915
Joined: 19 August 08
From: Brasov




o alimentare insuficienta cu benzina a rampei injectoarelor nu va fii niciodata detectata de tester si nici o eventuala defectiune a pompei de benzina , pentru asta exista un manometru care se inseriaza intre conducata de tur si rampa de injectie si astfel se masoara presiunea debitata de pompa, cu senzorul si cu bobina ia si tu de proba una de la vre-un vecin binevoitor care nu e dependent de masina si probeaza cu ele ca sa nu investesti bani degeaba.


--------------------
LOGAN LAUREATE 2006
La omu sarac nici boii nu trag !
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 26 Oct 2009, 15:16
Post #17


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




cu vecinu' binevoitor, cam pica faza smile.gif
mi-am facut programare pe miercuri la un service la noi in TM. daca nu gasesc nici o eroare, ii rog sa faca si testul cu manometrul.
mersi de hint!
scriu miercuri concluziile celor de la service.


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 28 Oct 2009, 14:26
Post #18


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




Acuma m-am intors de la service, mi-au facut o diagnoza FULL.
Nu au gasit absolut nimica, masina e ca noua, nu a inregistrat nici o eroare in urma incidentului de duminica. Evident, cei de la service nu au fost in stare sa imi dea nici o varianta ce ar fi problema.
Totusi, ziceau ca poate sa fie problema la butuc, un contact imperfect la contactul care da impulsul de start. Nu am prea intlees, cum poate sa fie acolo problema, cand, in momentul in care invart de cheie, mi se invarte si motorul.
Doar ca nu am explozie. Asta oare poate sa explice cineva??? Cum pot sa am combustibil in cilindri si scanteie si sa nu am explozie?(exceptand situatia in care cilindrul s-a infundat cu benzina si atunci clar ca nu mai am scanteie)

Foarte frunstrant......

Credeti ca ceea ce a zis tipul ar avea vreo baza logica pentru ceea ce mi se intampla?


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
klaus
post 28 Oct 2009, 14:42
Post #19


Desi pare, nu lucrez la Dacia


Group: Moderatori
Posts: 19.506
Joined: 4 August 02
From: Bucuresti




Daca nu e cu suparare, de unde stii ca ai si combustibil in cilindrii, si scanteie?


--------------------
Scenic II 1.6 16v - - - -
Partidul e-n toate, e-n cele ce sunt/Si-n cele ce maine vor rade la soare
E-n pruncul din leagan si-n omul carunt/Si-n viata ce vesnic nu moare!
User is offlineGalerie FotoPM
Go to the top of the page
+
IRONICK
post 28 Oct 2009, 14:52
Post #20


-------------------------


Group: Members
Posts: 18.649
Joined: 19 April 05
From: Earth




QUOTE(sandy461229 @ 26 Oct 2009, 12:40)
Pompa de benzina nu functioneaza decat cateva secunde la pornire ca sa amorseze circuitul de alimentare cu benzina...
Serios? Si pe urma cum ajunge benzina in rampa, prin cadere ca la trabant?


--------------------
- - - - -
TOYOTA SBW5
Dacă ataci replica unui prost, riști să te trezești cu tot prostul în discuție!
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 28 Oct 2009, 14:52
Post #21


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




Nu e cu suparare, adevarul e ca e doar o presupunere de-a mea bazanduma pe faptul ca:
dupa ce am dat de cateva ori la cheie si nu a pornit, desfacand bujiile sa verific daca primesc scanteie, am observat ca erau imbibate cu benzina. Apoi, am presupus ca atunci cand reitroduc bujiile, va fi pulverizata benzina in cilindri in continuare, fiindca a fost si inainte, si va fi si scanteie, fiindca a fost si cand bujiile erau scoase

Crezi ca bujiile nu dadeau scanteie? Bujiile sunt destul de noi, si am si schimbat pe loc cu setul vechi


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
EUGEN2008
post 29 Oct 2009, 08:45
Post #22


Membru autentic


Group: Members
Posts: 1.915
Joined: 19 August 08
From: Brasov




iar il pomenesc pe vecinul binevoitor , bucsa decodoare din jurul contactului poate da peciuri , ar fii buna pusa alta de proba , e un defect rar intalnit dar intr-adevar nu e detectabil pe tester, e vorba de inelul acela de plastic negru din jurul contactului care transmite semnalul de la cipul din cheie , poate intr-adevar nu recunoaste cheia in mod aleator


--------------------
LOGAN LAUREATE 2006
La omu sarac nici boii nu trag !
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 29 Oct 2009, 09:50
Post #23


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




Draguta varianta trimiterii la vecin smile.gif insa, cred ca si de aceasta data, pica ...
Daca s-ar putea sa fie de la butuc, cand vad ca nu porneste, daca as misca mai energic cheia in contact in diferite directii, oare ar fi sanse sa se "debocheze cheagul" sau, mai degraba, contribui la distrugerea butucului?
Ma interesez sa vad cat costa un butuc, daca nu e scump, il schimb.

Oare se pot copia chei de logan? ma refer la chip? sa nu am o cheie cheie pentru pornire si alta pentru deschidere usi?

Mersi de sfaturi si comanentarii!

This post has been edited by osa: 29 Oct 2009, 09:51


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
IRONICK
post 29 Oct 2009, 09:55
Post #24


-------------------------


Group: Members
Posts: 18.649
Joined: 19 April 05
From: Earth




QUOTE(EUGEN2008 @ 29 Oct 2009, 08:45)
bucsa decodoare din jurul contactului poate da peciuri
Bucsa ca bucsa, da ledul stins?


--------------------
- - - - -
TOYOTA SBW5
Dacă ataci replica unui prost, riști să te trezești cu tot prostul în discuție!
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 29 Oct 2009, 10:00
Post #25


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




Led stins? Care led?
puteti explica un pic?
Mersi.


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
IRONICK
post 29 Oct 2009, 10:02
Post #26


-------------------------


Group: Members
Posts: 18.649
Joined: 19 April 05
From: Earth




Ai un led in mijlocul tabloului de bord care atunci cand bagi cheia in contact si rotesti, se stinge daca este recunoscuta cheia ...


--------------------
- - - - -
TOYOTA SBW5
Dacă ataci replica unui prost, riști să te trezești cu tot prostul în discuție!
User is offlineGalerie FotoPM
Go to the top of the page
+
osa
post 29 Oct 2009, 10:21
Post #27


Membru incepator


Group: Members
Posts: 96
Joined: 27 April 05
From: Ingolstadt




LED-ul cum poate da "peciuri"? Sau mai exact, ce peciuri poate da?
Nu inteleg la ce va referiti.


--------------------
Laureate Duster 2011 - IN-HL952
User is offlineGalerie FotoPM
Go to the top of the page
+
IRONICK
post 29 Oct 2009, 10:27
Post #28


-------------------------


Group: Members
Posts: 18.649
Joined: 19 April 05
From: Earth




Daca ledul se stinge inseamna ca este recunoscuta cheia. Adica si bucsa decodoare este buna. Lasa peciurile ...


--------------------
- - - - -
TOYOTA SBW5
Dacă ataci replica unui prost, riști să te trezești cu tot prostul în discuție!
User is offlineGalerie FotoPM
Go to the top of the page
+
Sc0rpi0N
post 1 Nov 2009, 20:15
Post #29


Membru incepator


Group: Members
Posts: 57
Joined: 20 October 08
From: Oradea




o venit frigu afara si loganu meu(dci) porneste ,mai greu k si de obicei(invarte sa zic km 4-5 sec) ii ceva normal sau ii ceva problema?


--------------------
Dacia Logan 2006 Laureate 1.5DCI
User is offlineGalerie FotoPM
Go to the top of the page
+
madhorsefuzzy
post 8 Nov 2009, 09:11
Post #30


Membru


Group: Members
Posts: 1.242
Joined: 9 May 05
From: Bucuresti




Bateria e buna? Ai rezolvat?


--------------------
Logan 1.4mpi 2005 / Leguma 2.0dci 2011
"cum a aflat diabolicul cazan ca mi s-a terminat garantia?"-GoGu
"Vei invata sa conduci cand vei sti sa te feresti de prosti, nu cand vei sti legea!"
User is offlineGalerie FotoPM
Go to the top of the page
+

2 Pages  1 2 >
Reply to this topicTopic OptionsStart new topic
DaciaClub
Random Picture Google search Last addition
Imagine aleatoare
căutare personalizată
Ultima imagine adaugata


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Time is now: 22nd October 2014 - 15:45
Forum Renault Server hosting