DaciaClub Logo

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

> Apariție martori bord, Probleme la motor 1.0 Sce

Ovidiu201174
post 3 Feb 2019, 22:18
Post #1


Membru incepator


Group: Members
Posts: 15
Joined: 3 February 19




Dețin din noiembrie 2018 un Sandero 2 cu motorizarea 1.0 SCE. Toate bune și frumoase până când am ajuns la 300 km. Atunci la drum întins mi-au apărut 4 martori de bord ( multifuncțional, abs, esp și cel cu motorul portocaliu), viteza mi s-au redus până la 15 km/ h. La indicațiile unui specialist Dacia ( de la tf. clientului) am oprit motorul și după vreo 20 de min la pornirea motorului acești martori au dispărut. Martorii au mai apărut de vreo 3 ori până când am ajuns la 500 km. De curând , când am ajuns la 2500 km, din nou acești martori au apărut, mai nou și cel de presiune in roti clipind. Am fost la reprezentația Dacia și ei mi-au zis sec că de vină e presiunea in roți, care cică nu era conform cărții tehnice. Menționez că am calculat consumul la carburant și mi-a ieșit unul de 8 % mixt. Sincer nu știu ce să mai cred...Mi se pare enorm consumul in condițiile in care caracteristicile din fabrică zic că ar trebui sa am un consum de 6,3 % mixt. Nu am fortat-o deloc și 60 % am folosit-o în oraș. Dacă ăsta va fi consumul real , sincer mă declar foarte nemulțumit de acest motor.


--------------------
Dacia Sandero 2 2018
User is offlineGalerie FotoPM
Go to the top of the page
+
Horatiu_Andrei
post 4 Feb 2019, 10:29
Post #2


Membru incepator


Group: Members
Posts: 69
Joined: 21 August 18




Salut. Am avut si eu aceasta problema. Am tot resetat, au disparut si reaparut. De la Dacia (VC) au zis ca "e mazga la senzori", la ei nu puteam merge pentru ca era inchis (de sarbatori). Deocamdata au disparut, am fost la o verificare si nu au gasit nimic iar daca reapar sa merg la ei fara programare.


--------------------
Dacia Sandero Stepway 2018 Prestige Easy-R
User is offlineGalerie FotoPM
Go to the top of the page
+
torquemada
post 4 Feb 2019, 10:40
Post #3


torquemada


Group: Members
Posts: 1.806
Joined: 17 January 05
From: Bucuresti




Probabil niște probleme la INJECȚIE, martor poluare aprins, au determinat scăderea vitezei și dezactivarea esp combinat cu o posibilă presiune scăzută = alte defecțiuni electrice +esp+abs+tpms aprinși

This post has been edited by torquemada: 4 Feb 2019, 10:41


--------------------
DACIA Logan II 2012 / 0.9 TCe Laureate - B-xxx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Horatiu_Andrei
post 4 Feb 2019, 10:50
Post #4


Membru incepator


Group: Members
Posts: 69
Joined: 21 August 18




La mine nu au fost probleme cu viteza.


--------------------
Dacia Sandero Stepway 2018 Prestige Easy-R
User is offlineGalerie FotoPM
Go to the top of the page
+
Ovidiu201174
post 4 Feb 2019, 12:04
Post #5


Membru incepator


Group: Members
Posts: 15
Joined: 3 February 19




Deocamdată și-a revenit că și mers...însă mă doare că de nouă să se întâmple asta. Ultima oară când mi-au apărut martorii am uitat sa menționez că nu a mai apărut martorul antipoluare. Atunci când a apărut la 300 km, mi s-au spus de la Dacia că e posibil sa fi avut apă în benzină ( alimentat de la OMV benzină 100 plus). Afară erau -12 grade...Oare și aceasta temperatură a influențat motorul? Și apoi de ce nu a mai apărut de atunci martorul antipoluare?


--------------------
Dacia Sandero 2 2018
User is offlineGalerie FotoPM
Go to the top of the page
+
Vic296
post 19 Jan 2022, 08:21
Post #6


Membru incepator


Group: Members
Posts: 3
Joined: 4 May 21




Salut. Am și eu o problema legata de martori în bord la prima pornire la rece dimineața. E un sandero stepway tce 90 la care i-am pus instalație de gpl. De vreo săptămână dimineața la prima cheie nu mai pornește la sfert ci puțin mai greu. După pornire rămân aprinși pe galben martorii revizie, evacuare gaze sau engie după care imediat se aprin și martorii ABS și ESC. Motorul trepideaza puțin și turometru oscilează la relantii.Pa na sa pun instalația de gpl în urma cu 4 luni nu am avut aceasta problema. Martorii stau aprinși în bord doar vreo 10 minute pana se încălzește motorul bine după care dispare unul câte unul și motorul funcționează normal. După aceea toată ziua ori de câte ori o pornesc nu mai am probleme cu martorii. Ceva se întâmplă dimineața la când motorul este rece și frig afara. De exemplu într-o zi când am pornit-o prima dată pe la prânz și afara era soare cald nu s-au mai aprins martorii. Unde poate fi problema? Injectoare benzina,clapeta accelerație, baterie slaba la pornire, instalația de gpl? Va rog da-timi un sfat. Nu am fost încă la diagnoza cu ea. Mulțumesc


--------------------
Dacia Sandero Stepway 2019
User is offlineGalerie FotoPM
Go to the top of the page
+
einstein1984
post 19 Jan 2022, 09:46
Post #7


fan Dacia


Group: Members
Posts: 17.773
Joined: 12 November 05
From: Bucuresti




consuma benzina din rezervor si pune proaspata. A venit frigul si trebuie o benzina mai volatila.
Apoi daca nu mergi la o diagnoza, unu care stie sa faca si benzina si gpl, posibil sa mearga prea saraca amestecul.


--------------------
daca nu ai o toyota 4X4,ai gresit masina - negru pe alb
Argumentele ad hominem sunt arma prostului.
User is offlineGalerie FotoPM
Go to the top of the page
+
Gil26
post 19 Jan 2022, 09:54
Post #8


Membru autentic


Group: Members
Posts: 2.168
Joined: 10 May 20




se poate verifica si bateria (tester de baterie + diagnoza)


--------------------
Dacia Sandero Stepway 1.5dCi Easy-R(TS4) 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
einstein1984
post 19 Jan 2022, 10:19
Post #9


fan Dacia


Group: Members
Posts: 17.773
Joined: 12 November 05
From: Bucuresti




ai dreptate, daca e cu martori ABS aprins e tensiune slaba la demaraj. Aia trebuie facuta intai.


--------------------
daca nu ai o toyota 4X4,ai gresit masina - negru pe alb
Argumentele ad hominem sunt arma prostului.
User is offlineGalerie FotoPM
Go to the top of the page
+
torquemada
post 19 Jan 2022, 13:21
Post #10


torquemada


Group: Members
Posts: 1.806
Joined: 17 January 05
From: Bucuresti




Greșit, injecția merge prost pierzi ESP-ul, în plus mașina e 2019 deci euro6, probabil cu S&S anulat aiurea, a2a problemă fiind bateria.

Oricum diagnoza se face pe mașină, nu folosind globul de cristal și "sfântul" internet.


--------------------
DACIA Logan II 2012 / 0.9 TCe Laureate - B-xxx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
piticot7000
post 20 Jan 2022, 13:01
Post #11


Membru incepator


Group: Members
Posts: 38
Joined: 7 August 18




QUOTE(Vic296 @ 19 Jan 2022, 09:21)
Salut. Am și eu o problema legata de martori în bord la prima pornire la rece  dimineața. E un sandero stepway tce 90 la care i-am pus instalație de gpl. De vreo săptămână dimineața la prima cheie nu mai pornește la sfert ci puțin mai greu. După pornire rămân aprinși pe galben martorii revizie, evacuare gaze sau engie după care imediat se aprin și martorii ABS și ESC. Motorul trepideaza puțin și turometru oscilează la relantii.Pa na sa pun instalația de gpl în urma cu 4 luni nu am avut aceasta problema. Martorii stau aprinși în bord doar vreo 10 minute pana se încălzește motorul bine după care dispare unul câte unul și motorul funcționează normal. După aceea toată ziua ori de câte ori o pornesc nu mai am probleme cu martorii. Ceva se întâmplă dimineața la când motorul este rece și frig afara. De exemplu într-o zi când am pornit-o prima dată pe la prânz și afara era soare cald nu s-au mai aprins martorii. Unde poate fi problema? Injectoare benzina,clapeta accelerație, baterie slaba la pornire, instalația de gpl? Va rog da-timi un sfat. Nu am fost încă la diagnoza cu ea. Mulțumesc
*



Si eu patesc la fel. Cei de la service GPL au zis ca trebuie schimbat setul de membrane de la vaporizator. Inca n-am facut-o, poate la primavara. (GPL Tomasetto).


--------------------
Dacia Sandero 2018
User is offlineGalerie FotoPM
Go to the top of the page
+
Vic296
post 22 Jan 2022, 17:19
Post #12


Membru incepator


Group: Members
Posts: 3
Joined: 4 May 21




Salutare. Revin și eu cu răspunsul la rezolvarea problemei mele. În primul rand mulțumesc tuturor celor care mi-au dat sfaturi. Problema a fost asa. Am mers din nou la cei care mi-au pus instalația de gpl și mi-au găsit un Misfailed pe cilindrul 1 dar nu au avut ei o rezolvare. Au spus ca pornirea e pe benzina și sa o caut la un doctor de mecanica auto. Am luat legătura cu un inginer auto electronist și am pus tester ul pe ea. Și a găsit următoarele :Misfailed pe injectorul unu și câteva mii de intreruperi la bujii. Mașina avea deja 31.000 de km și eu nu schimbasem bujiile. Se pare căci imediat ce am montat gazul acestea s-au uzat la maxim.
Ca rezolvare a fost asa.:3 bujii Renault cost 180 lei și o bobina tot Renault încă 180 de lei. Diagnoza 60 de lei și schimbul bujiilor și a bobinei 100 de lei. Total 510 lei. Mașina acum pornește foarte bine fără probleme. Torquemada dacă ai bujii vechi încearcă sa le schimbi. Detonatia la aprindere dacă e slaba și are multe intreruperi motorul nu funcționează la parametrii normali, nu alimentează bateria cum trebuie și o baterie slaba duce la aprinderea martorilor ABS și ESC. Asta mi-a explicat și mie inginerul auto.
Sper sa ma tina aceste bujii măcar 15.000 de km.
Sa aveți o seară bună.


--------------------
Dacia Sandero Stepway 2019
User is offlineGalerie FotoPM
Go to the top of the page
+
IRONICK
post 22 Jan 2022, 22:49
Post #13


-


Group: Members
Posts: 21.244
Joined: 19 April 05
From: Romania




Pai bujiile se schimba dupa ce montezi gpl-ul. Alt model de bujie.
Inginerul trebuia sa stie asta.


--------------------
CUGIR Albalux 11 1982 - B-11-LUX
User is offlineGalerie FotoPM
Go to the top of the page
+
torquemada
post 23 Jan 2022, 14:09
Post #14


torquemada


Group: Members
Posts: 1.806
Joined: 17 January 05
From: Bucuresti




Doar că 0,9 TCe are doar un singur model de bujii


--------------------
DACIA Logan II 2012 / 0.9 TCe Laureate - B-xxx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Vic296
post 24 Jan 2022, 18:10
Post #15


Membru incepator


Group: Members
Posts: 3
Joined: 4 May 21




Am pus bujii originale Renault, cum am descris în rezolvare. Colegul Tourquemada spune ca e un singur tip. Oricum are pornirea pe benzină deci detonatia și-o face cu bujii recomandate de fabrica. Am auzit și varianta de bujii cu 2 sau 4 tije în vârf pentru detonati care af mai ok pentru gaz dar repet eu am lăsat-o sa pornească pe benzina.


--------------------
Dacia Sandero Stepway 2019
User is offlineGalerie FotoPM
Go to the top of the page
+
Reply to this topicTopic OptionsStart new topic


1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 8th February 2023 - 06:28
Forum Renault