Help - Search - Member List - Calendar
Full Version: Becuri frana aprinse cand pornesc luminile
DaciaClub - Forum Dacia > Dacia Logan > Probleme tehnice - Dacia Logan
lupuletz90
Salut,

Imi raman becurile de pe frana aprinse non stop cand pornesc luminile, am verificat arcul de la pedala e ok, am verificat mufa aceea de la frana de langa pedala e ok, am curatat-o, pe spate am curatat mufele, degeaba.
Cand am farurile stinse si apas pedala de frana, se aprind stopurile de frana cum trebuie dar se aprind si pozitiile de pe fata plus becurile din bord ca atunci cand aprinzi farurile. Logan Berlina 2008, primul model
Cum sa rezolv aceasta problema? Sau cineva prin Bucuresti care se pricepe?
Multumesc
tatabobu
Suna a scurt-circuit in cablaj. Orice electrician ar trebui sa-i poate da de cap.
RazvanF
Incearca sa scoti mufa de senzorul pedalei de frana, acel intrerupator care este actionat de pedala, vezi ce se intampla. Eventual masoara mufa cand este scoasa din senzor, cu faza scurta aprinsa si faza scurta stinsa.
La cum suna ai un plus care se duce in doua sensuri. Ce se intampla daca aprinzi numai pozitia?
lupuletz90
Am scos mufa si tot raman aprinse becurile de la stop.
Acum cand pun contactul se aprind stopurile si pozitiile. Pana acum facea doar cand aprindeam luminile, chiar daca aprind doar pozitiile, se aprind automat si stopurile, iar cu luminile stinse cand calcam frana se aprindeau stopurile si pozitiile de pe fata.
RazvanF
Posibil sa ai problema din blocul de lumini. Asta daca nu s-a umblat prin alta parte in instalatia electrica. Daca era sa fie scurt atunci ardea vro siguranta sau cel putin iesea fum de undeva.
robbie_ro
In dreptul scaunului soferului, sub mocheta, langa prag se afla o mufa alba. Din cauza umezelii acolo se produc "minuni". Verifica sa nu ai vreun scurt sau contact afumat in acel conector.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.