Help - Search - Member List - Calendar
Full Version: sonde lambda pe motor 16.mpi 8v euro 5B
DaciaClub - Forum Dacia > Dacia Lodgy > Dacia Lodgy
rusudanion
Salut am o problema cu lodgy 1.6 mpi 8v motor k7m. imi apare per DTC eroare P0130 .sonda lambda 1 bank1 . am inteles ca e defecta lambda dinaintea catalizatorului .acum intrebarea e : motorul asta ar trebui sa aiba doar doua sonde lambda? ,inainte si dupa catalizator ,dar vad ca cele doua sonde sunt apropiate ca distanza una deasupra galeriei de evacuare si alta in dreptul radiatorului.
Ceea ce nu inteleg e cum de au montat catalizatorul in acel post ,exact in dreptul radiatorului.Cam la toate masinile catalizatorul e dedesut .
Cine ma lamureste .Va pun fotografia morotului meu si a positionarii celor doua sonde lambda (foto din internet).
Sondele lambda sunt cele 2 cu cabluri portocalii.
Multumesc

user posted image

RazvanF
Cred, nu bag mana in foc, dar daca este sa indepartezi acel scut de protectie termica vei gasi catalizatorul. De multi ani, producatorii auto au montat catalizatorul in fata motorului, imediat dupa galeria de evacuare si au renuntat in al monta sub masina pe motiv ca fiind mai aproape de motor se incalzeste mai repede si isi face treaba mai eficient.
rusudanion
QUOTE(RazvanF @ 7 Apr 2020, 05:58)
Cred, nu bag mana in foc, dar daca este sa indepartezi acel scut de protectie termica vei gasi catalizatorul. De multi ani, producatorii auto au montat catalizatorul in fata motorului, imediat dupa galeria de evacuare si au renuntat in al monta sub masina pe motiv ca fiind mai aproape de motor se incalzeste mai repede si isi face treaba mai eficient.
*



Asta banuiesc si eu ,problema e ca dacia renault nu dau prea stiu nici ei ce motoare monteaza pe fiecare sasiu.Din DYALOGYS nu se intelege nimic.este o harababura totala.
sorin1983
la euro 5 e asa. celelalte au dedesubt.
verifica mufele intai si dupa sonda
rusudanion
QUOTE(sorin1983 @ 7 Apr 2020, 19:47)
la euro 5 e asa. celelalte au dedesubt.
verifica mufele intai si dupa sonda
*



Cele doua sonde sunt la fel,au acelasi cod.Cea lenesa e aia dinaintea catalizatorului.Cand o sa am timp o sa le schimb intre ele.sa vad daca eroarea se muta la sonda a doua cea situata dupa catalizator.
Cand le-am demontat pe amandaua se vedea clar ca cea defecta are depozite pe ea.
Am vazut pe net ca sunt si sonde universale ce nu au mufa,se taie originala si se monteaza mufa la aia universala.Din cate am inteles firele sondelor Lambda sunt din fier si nu se pot lipi.
silviu_79
Am eu sonde originale, noi.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.