Help - Search - Member List - Calendar
Full Version: Probleme Dacia 1310
DaciaClub - Forum Dacia > Celelalte modele Dacia - 1100, Berlina, Papuc, Nova > Probleme tehnice - Dacia Clasic
adi_uzy
Buna tuturor. Am si eu o pb cu o Dacia 1310 din 98!Nu imi mai porneste, cand ii dau cheie nu se aude absolut nimic.... daca o iau la impins, porneste merg cu ea dar cand opresc motorul revine problema. Ce fac??!!
AR-18-MOS


QUOTE(adi_uzy @ 14 Jan 2008, 19:17)
Ce fac??!!
*


Schimbi bateria. smile.gif
adi_uzy
pai de ce?
AR-18-MOS
Pai, pentru ca poate nu iti incarca destul, sau poate e prea veche si nu mai "retine" curentul in ea.
adi_uzy
pai nu am mai avut proble cu ea de loc! chiar si asa nu ar trebui maca sa se auda ceva la motor cand dau cheie? cineva imi spunea de carbunii de la demaror... o fi asta?
AR-18-MOS
Posibil sa fie si de la asta ... Ai rabdare sa intre userii mai inteligenti, ca ei stiu mai bine ca mine. biggrin.gif
mircea.a
Scoate din viteza, pune contactul si apoi impinge cu o surubelnita starterul si vezi daca porneste. Daca da, ai probleme cu starterul sau alimentarea lui. Daca nu, problema poate fi de la carbuni. Asta numai daca nu ai probleme cu incarcarea bateriei sau bateria moarta. Mai vino cu noutati.
razvanarghius
daca bateria er moarta de tot atunci nu pornea nici impinsa daca mai avea cat de putin curent in ea atunci se aude un zgomot la startar, sigur are probleme cu electromotorul sau cu alimentarea lui
Adrian_Boy
Electromotorul 99%
Daca ai de unde sa imprumuti o baterie sa vezi despre ce e vorba sau sa tragi curent cu clestii, etc.

Electromotorul, are carbuni, bucsi, starter, ordinea poate fi aleatorie daca este ceva defect biggrin.gif
diaconuliviu
Cind nu porneste, claxonul suna destul de tare? daca da, scoate acel papuc cu fir subtire care se cupleaza la starter si fa legatura intre el si + baterie. Daca ai tendinta de functionare demaror, contactul cu cheie; daca nu, incearca sa apesi acel cap hexagonal din starter; daca da sa porneasca, solenoid defect, daca nu, mai degraba as banui carbunii, ei provoaca lipsa "clanc"-ului
msanyix
Pune o surubelnita sau ceva intre cele doua suruburi de cupru de pe Starter (asa dai + la electromotor ATENTIE o sa scoata putina scanteie si nu este metoda cea mai ortodoxa dar asa poti constata cel mai usor), daca se invarte electromotorul starterul este problema, testeaza-l dupa metoda lui diaconuliviu.

Asa poti elimina rand pe rand cauzele fara sa demontezi electromotorul.

Bafta
adi_uzy
Salut! Am rezolvat problema relativ usor:)
Erau carbunii... se pare ca de cand e ea, carbunii nu au fost schimbati! Am mai schimbat si 2 bucse la electromotor!!! Porneste de zici ca e noua:))

Acum mai raman franele si cutia!!! Ceva sugestii pt frane!! Am tot facut aerisire dar degeaba! Dupa 1-2 zile se inmoaie. Azi de exemplu dupa ce am iesit de la service era sa intr-o masina pt ca mi s-a dus la fund pedala si nu a tinut!! Abia la a doua franeaza cat de cat!!! Aveti vreo idee ce o fi?!
Merci@!!
Minel
Daca ai facut aerisire si tot se inmoaie pedala ,in locul unde dupa inca o aerisire gasesti aer acolo este problema
Sigur ai pompa cu 4 conducte cu cu Icp , foloseste functia search si vei gasi cum se aeriseste acea pompa ,a fosr arhi-discutat acest subiect
Bafta !!!
vallyyy
la ce-mi zici tu cu frana .....cred ca ai garniturile din pompa duse .....
adi_uzy
garniturile din pompa? abia ce am schimbat-o! am luat alta crezand ca de la ea este problema! am fost la un service si mi-a zis ca pompele de frana sunt in general facute aiurea din fabrica. a zis ca sunt "ovalizate".... sa vad cum o rezolv!! va anunt eu!!!
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2019 Invision Power Services, Inc.