Help - Search - Member List - Calendar
Full Version: Probleme la lumini spate
DaciaClub - Forum Dacia > Dacia Logan > Probleme tehnice - Dacia Logan
Pages: 1, 2, 3, 4
BMA
salut. eu nu mai am Dacia, am trecut pe Skoda.
Nu am eu o problema tehnica dar poate au altii si nu stiu nici ei de ea.
Vad in trafic zeci de Dacii Logan cu urmatoarea problema la luminile spate:
Are pozitiile aprinse, calca frana, se aprinde frana pe spate stanga, se stinge pozitia spate dreapta si se aprinde semnalizarea spate dreapta si sta aprinsa cat timp e frana calcata. cand lasa respectivul frana revine la normal cu cele 2 pozitii aprinse pe spate. Atasez si o poza, si va sfatuiesc sa verificati daca nu cumva aveti aceasta problema. eu o intalnesc cel putin o data pe saptamana stand la semafor. probabil cei care o au nu stiu de ea.
AL
1. discutie se va mentine in zona tehnica a problemei luminilor
2. se stie deja din alte discuti de pe forum ca exista o deficienta la mufa (blocul de contacte) de la blocurile de lumini din spate... lipsa unui contact la masa poate genera fenomenul descris mai sus.
tarzy
da subscriu .... se pare ca nu prea legatura la masa a triplelor e deficitara
tkx
intr-adevar numarul loganelor cu asemenea probleme e destul de mare. odata am vazut doua pe un drum relativ scurt plus o niste taxiuri. cred ca o parte din vina o are si condensul care se formeaza, oxidand contactele
AR-18-MOS
@BMA, la Loganele care le-ai vazut tu, cand se aprindeau stopurile se stingeau luminile de pozitie spate, sau doar se reducea intensitatea lor?
Executron
Am vazut si eu destul de des prin Buc, nu stiu cum, dar numai la taxiuri. (probabil problema apare dupa un nr. mai maricel de km in care sa se oxideze contactele).

E exact cum mentiona BMA. Cand punea semnal, se stingea unul din filamentele becului de frana, astfel clipocea si semnalul si becul de frana (pozitie-frana-pozitie-frana...).

Le-am spus la doi taximetristi si au mentinat ca e un scurt.
bogdan_90
eu sunt din pitesti.si am vazut peste 10-15 taxiuri cu problema asta. ce se intampla? la slz si spn n-am vazut si sunt mai vechi.
BMA
QUOTE(AR-18-MOS @ 27 Jan 2008, 12:27)
@BMA, la Loganele care le-ai vazut tu, cand se aprindeau stopurile se stingeau luminile de pozitie spate, sau doar se reducea intensitatea lor?
*



da, se stingea complet !
AR-18-MOS
Ca am intalnit o serie de Logan, care aveau o aceiasi problema dar numai se reducea din intensitatea lumini de pozitie spate.
D-FENS
Hai ca m-ati facut curios...Pe astea nu le mai cheama in service-uri?
Maine o sa verific si la mine.
FILter
Am vazut prima data la un Logan de politie si apoi de mai multe ori la taxiuri. M-am uitat la a mea care e din 2007 si pe asta n-o am... inca.
AR-18-MOS
Si eu am verificat la a mea ... si din fericire nu am nicio problema. rolleyes.gif
Marso
nu conteaza din ce an este masina...daca ati arunca un ochi la mufele de la stopuri o sa vedeti ca problema asta e imprevizibila...poate aparea oricand... firele "joaca" in mufa respectiva si oricand poti avea un contact imperfect care duce la functionarea incorecta a stopurilor... eu am masina din 2006 si nu am avut aceasta problema...dar e bine de verificat indiferent de anul fabricatiei ...macar asa din cand in cand... pt siguranta voastra smile.gif)
cataline
Si eu am avut problema asta si in 5 minute electricianul din service a rezolvat-o. Ce-i drept aveam in drum un service dacia unde mai stiu niste mecanici si nu imi trebuie programare. Oricum e problema minora rezultata din economia la piese auxiliare.
GIC
La marea majoritate a Loganurilor problema e de la papucii de masa care, fiind fabricati prin stantare, au unele mici bavuri care trebuiesc inlaturate. E foarte usor de ajuns la papucii cu pricina si de curatat. Vedeti si aici.
unEL
Sper sa nu gresesc, dar si pe daciile vechi era o problema asemanatoare.
Acolo problema era DULIA de la bec, care se olarea si cand se punea frina si semnalizare aparea o anomalie.
Recomand verificarea mufei de la contacti, si cat de bine stau becurle in dulie.
Sanatate si drum bun.
aditã
e problema renault-ului !a se vedea laguna si clio! aceeasi treaba!nu se sinchisesc sa rezolve problema asta!
pavel_daniel
NU E VORBA DE NICI UN SCURT-CIRCUIT.E VORBA DE FAPTUL CA LAMPA RESPECTIVA NU ARE MASA SI ATUNCI IN MOD NORMAL ISI IA MASA PRN ALT CONSUMATOR.
adiya
Facem pariu ca nu e problema tehnica? Nu va mira de ce este prezent fenomenul doar la taxiuri? Treaba e facuta intentionat ca in momentul franarii si eventual a opririi autoturismului respectivul ''sofer'' sa nu mai fie nevoit sa munceasca si sa semnalizeze dreapta...

L.E. In partea stanga nu este acelasi tip de mufa? Partea stanga nu are efectuati acelasi numar de km ca si partea dreapta?
klaus
Una din triple are si becul de marsarier, care incalzeste suplimentar zona ...
tkx
eu cred ca e pb tehnica, pt ca atunci cand am fost la revizie mecanicul mi-a verificat cu un coleg luminile pe spate. si am vazut si la alte standuri ca faceau treaba asta. decat pe spate faceau verificari.
adiya
QUOTE(klaus @ 21 Mar 2008, 16:37)
Una din triple are si becul de marsarier, care incalzeste suplimentar zona ...
*


biggrin.gif Cat ''arde'' becul ala nu are timp sa se incalzeasca mai nimic. Practic functioneaza perioade scurte de cateva secunde dar este o explicatie sa zicem. Daca as fi rautacios as spune ca cel de ceata functioneaza in viata masinii mult mai mult ca cel de marsarier...
Toti taximetristii din statia de langa bloc au facuta treaba asta intentionat. Sunt sigur ca nu sunt singurii.
Piter
of, acum cateva saptamani a trebuit sa schimb lampa dreapta spate, ma rog, probleme nu conteaza...
pe drum de la service, am obs cand puneam frana licareau si semnalizatoarele de bord, sau cand semnalizam dreapta... se auzea bipul de la semnalizare ciudat...
in fine, am vb cu cei de acol, spuneau ca s'ar putea sa fie un scurt, sa nu faca contact bine, si ... am desfacut din portbagaj si am apasat putin mufa... de atunci, cam 2 saptamani, nu a mai facut figuri smile.gif
bafta!
voinicel
Am avut o problema asemanatoare cu partea stanga, cand franam se aprindea indicatorul de ceata de pe bord. Am scos mufa de la tripla si nu se mai aprindea cand franam. Rezolvare, desfacut tripla si curatat bine cu alcool izopropilic si sparay contact toate traseele si maciuliile de la becuri. Momentan nu mai face, insa cand e umezeala mare afara mai are o tenta slaba la inceputul apasarii apoi se stinge.
atehnic
Probleme asemanatoare si eu: lampile de frana blocate in pozitia aprins, aprinderea ledului de ceata din bord la franare. Schimbat contactor frana, plus alte reglaje facute in service.
Se pare ca probelemele revin la anumite intervale.
zgribulici^.^
Salut.Am si eu o problema legata tot de singerea becurilor.Cand calc pedala de frana se aprind stopurile dar dupa ce iau picioru de pe frana nu se sting.Sune nevoit sa ridic putin pedala dar la apasarea iemdiata revine problema.Ce ar trebuii sa fac ?

Service pentru o asemenea problema? Sau ma poate ajuta cine'va.
Masina e in garantie.

Astept si eu un raspuns cat mai repede!

Vã multumesc !
klaus
sa reglezi/schimbi contactorul de frana de pe pedala
zgribulici^.^
"SA IL" sau sa ma duc la service ?
1.nu ma pricep
2.e in garantie blush.gif rolleyes.gif
mersi oricum !
bogdan_90
daca e in garantie fugutza la service ca nu te costa nimic.
zgribulici^.^
@bogdan ...mersi dau o bere biggrin.gif

ce vroiam sa mai zic.Credeam ca mere facut si de "mana omului" si ma gandeam ca poate mere !


Trebuie sa ma duc la un serivice anume?Sau cum .... ?
ady85btz
[FONT=Arial]e un topic dedicat despre "aprindere tarzie la apasarea pedalei de frana"..vezi acolo ca explica si cu poze cum se regleaza,iar daca nu vrei sa ti-o faci tu te duci la orice service autorizat dacia
l.e: sa-ti usurez munca
http://www.daciaclub.ro/index.php?showtopi...rindere+stopuri
cristio_79
Un prieten a rezolvat aceasta problema prin cositorirea acelor "pini".Mufa aceea intra fix,nu mai are nici un fel de joc.
Toate Loganurile la care am observat ca au aceasta problema,o au pe partea dreapta.
je_design
QUOTE(voinicel @ 27 Mar 2008, 08:13)
Am avut o problema asemanatoare cu partea stanga, cand franam se aprindea indicatorul de ceata de pe bord. Am scos mufa de la tripla si nu se mai aprindea cand franam. Rezolvare, desfacut tripla si curatat bine cu alcool izopropilic si sparay contact toate traseele si maciuliile de la becuri. Momentan nu mai face, insa cand e umezeala mare afara mai are o tenta slaba la inceputul apasarii apoi se stinge.
*


am patit si eu ca la apasarea franei sa licareasca martorul ceata-spate in bord. am rezolvat problema apasand mai bine mufa de la tripla stanga. oricum licarirea era foarte slaba si nu se aprindea lumina de ceata, doar martorul.
tkx
am patit si eu chestia cu martorul de ceata, o singura data, pe timp ploios. masuri nu am luat ca nu a devenit permanent fenomenul smile.gif
alphred
intentionat au facut taximetristii asa dar si astia din politie s-au luat dupa ei, mai rau e ca si eu i-am copiat. am desfacut tripla am constata ca unu din pini e parlit semn ca nu a facut contact bine, l-am inchis un pic si de atunci totul e ok, cum vara nu e ca iarna nici stanga nu e ca dreapta. la toate loganurile cu problema asta am vazut doar pe partea dreapta.
C@talin
corect se topeste pinu din mijloc parca,asa era la mine,parca asa trin minte ultima oara cand l-am curatat si strans . smile.gif
je_design
QUOTE(skyspot @ 12 May 2008, 10:42)
am patit si eu ca la apasarea franei sa licareasca martorul ceata-spate in bord. am rezolvat problema apasand mai bine mufa de la tripla stanga. oricum licarirea era foarte slaba si nu se aprindea lumina de ceata, doar martorul.
*



degeaba. azi la fel face. oare ce naiba sa ii fac?
BMA
ieri seara standa la semafor in fata mea era un logan cu frana calcata. ce credeti.....semnalizarea stanga aprinsa desi ea a virat dreapta, in urmatoarea intersectie, un alt logan de data asta taximetru, ce credeti, semnalizarea si frana aprinsa. e fantastic. de acord cu Compas...
poll
am vazut si eu defectul acesta dar numai la taximetristi. sa fie vreo legatura intre defect si firma de taxi? pt ca cele mai multe erau cu beculetul rosu aprins
koss_x_treeme
Eu sunt din craiova . Am vazut aceasta problema in special la taxiuri , si pe partea dreapta dar si pe stanga .
catalin_bbc
Salut,
Din pacate aceeasi problema a aparut si la mine.
Cand apas frana se aprinde si semnalizarea dreapta.
AM desfacut curatat dar tot face.
Pinul cu firul de la masa e cam topit.
Ce solutii ati descoperit ?
tarzy
una bucata pana bagata in dreptul pinului

cris06
Lipiti un fir gros (s 2mmp) pe traseul comun de pe placa cu becuri iar in capatul celalalt lipiti un papuc rotund pe care-l strangeti intre caroserie si piulita triplei. Cablurile de masa trebuie sa fie cat mai scurte si cat mai groase. Se pare ca pinul de masa al triplei e subdimensionat in raport cu, curentul ce trece prin el mai ales cand toate lampile din tripla sunt aprinse. Facand un calcul simplu rezulta cam 5 - 6 A.
tkx
am desfacut si eu mufa si nu se vedea nimic oxidat sau parlit, asa ca am astrans preventiv toti pinii si am scapat de problema (aprinderea martorului de ceata la apsarea franei)
Lews Therin
Salut,

Am patit-o si eu sad.gif
Dar, ca un lucru diferit, la mine problema se manifest pe stanga, in felul urmator (urmariti-o ca e interesant):

> mi se aprinde martorul de far de ceata spate in bord cand franez.
> cand am farurile stinse si semnalizez stanga se vede binisor
> cand am farurile aprinse si semnalizez stanga nu se vede (parca as semnaliza cu pozitia (mai bine) si semnalizarea (mai prost)
> cand franez, ritmul de semnalizare se tripleaza (de la obisnuitul tic...tic...tic la tic-tic-tic-tic). se potoleste daca iau piciorul de pe frana.
> cel mai bine este : sa sting farurile dar sa pun becurile de ceata pe pozitia "amandoua aprinse" (nu se aprind farurile fiind pe zero) caz in care se vede perfect semnalizarea spate numai ca imi "semnalizeaza" si cu lumina de "backround" a bordului...+ farurile de ceata fata...

Acu intrebarile dupa ce multumesc ca ati citit tot.

Dupa cum am citit pe topic explicatia implica niscai "triple" si "masa".
Tripla banuiesc eu ca e mufa 'ceea care intra in placa cu becuri (ok, o sa o curat si sa verific papucii). Intrebarea cealalt este - "care si unde e masa?!"

Probabil ca o sa imi ziceti ca dupa genul de intrebari puse mai bine ma duc in service dar...am iesit din garantie (1) si dureaza mult sa ma programez/rezolv (2) timp in care va incomodez pe voi toti.

Cine e dragut sa imi puna si mie o poza "uite mai, aici e masa" sau sa ma ghideze un pic.

Merci.
Lews Therin

P.S. Citesc forumul asta de vreo 4 ani, dar am zis ca nu o sa imi fac cont smile.gif Iata insa ca nevoia ne face sa facem lucruri negandite
Marso
masa este un pic mai jos de tripla (tripla = stopul propriu-zis). Eu am patit ceva asemanator pe partea dreapta,am scos mufa,am verificat'o si nu a mai facut figuri.
Masa este facut printr'un surub sudat de caroserie (pozitionat sub tripla,acum nu stiu sigur daca si pe partea stanga este un surub asemanator...oricum iti vei da seama repede).
DSA
Aceeasi problema si la mine, pe partea stanga. Aprinderea martor ceata la apasarea franei. Semnalizare cu frana apasata, ritmul semnalizarii mai rapid decat normal.
Dus masina la electrician, adaugat inca un fir pt masa (firul de masa original este "subdimensionat" pentru curentul care trece prin el) - se stia oricum problema la Loganuri. Problema rezolvata, total de plata : 7 RON.

cris06
Lews Therin: completeaza tot profilul ca sa stim si noi cu cine discutam.
Masa (in domeniul electric) reprezinta legatura comuna a mai multor consumatori de curent continuu prin care se inchide circuitul electric catre generator. La masina, masa comuna o reprezinta chiar caroseria metalica a masinii. Pentru ca nu toate elementele electrice (lampi, claxon, comutatoare, baterie etc.) sunt conectate sau fixate direct pe/la caroserie, se folosesc conductoare separate pentru aceasta legatura. Utilizarea caroseriei ca legatura de masa sau minus (aproximativ toate automobilele actuale folosesc acest sistem) e folosita din ratiuni pur economice: se reduce aproximativ la jumatate cantitatea de cabluri din instalatia electrica. Sper ca m-am facut inteles! peacefingers.gif
huffy
TERMINATI CU PROSTIILE gen pene de lemn sau alte materiale infipte pe linga cupla.Nu e firul acela de masa subdimensionat ci doar de material foarte prost la pini de pe stopuri.Sint masini care au fire mai subtiri si nu au asemenea probleme>
SOLUTIE DEFINITIA GARANTATA !
Se ia una bucata fir de aprox 30 cm lungime si se face legatura(cositorit ca sa nu mai fie probleme) direct intre firul de masa(negru) de pe cupla si traseul de masa de pe stop(in interiorul lui,ca sint destule gauri).Fiorul tre sa fie cel putin de 30 cm ca sa ajunga lampa in portbagaj cind vreti sa schimbati un bec fara sa tot desfaceti la fire sau sa stati cu stopul in mina.Alta solutie mai buna decit asta nu exista decit sa tot cumparati stopuri noi.Succes maxim!
fratie
Se demonteaza unul din STOP-uri , se porneste motorul , aprins pozitii + calcat pedala de frina cam doua trei minute , (de preferat sa stea cineva la volan sa calce pedala de fina ) si puneti mina pe firul masei de la stop-ul demontat , si veti constata ca se incalzeste ! deci firele masei trebuie dublate , eu am facut acum un an aceasta modificare , si de atunci fuctionare ireprosabila a STOP-urilor. Spor la treaba !
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2021 Invision Power Services, Inc.